MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Les posteurs les plus actifs du mois
J-Cmotor
 
guyguy307
 
Promeca69
 
jeager13
 
bers
 
minhqp
 
claude.n
 
autodiagauto
 
deedee63
 
Stephane
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 1 Invité

Stephane

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

e60 probleme info vilo suiite remplacement moteur

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 14:17


Donnée du véhicule

Marque : BMW

Modèle :

moteur : m57

Année : 2003

Kilométreage : 170000

Energie : Go

Outils de diagnostic utilisé : ISTA D , LAUNCH

La panne :
bonjour
suite remplacement moteur pour cause piston et bielle deteriore suite a avalage des swirl flap aucun demarrage

en 1er lieux j'ai effectuer synchro cas dme et j'ai retrouver mes commande démarreur.
le probléme maintenant


je n'est aucune info vilebrequin

info bus

le capteur est bien alimenter et il a bien la masse de présente

ista me ressort en erreur apres demarreur

capteur de regime vilbrequin pas d'info bus message manque

analyse du systeme de bus can flex ray message manquant

message regime moteur absent destinataire egs emmeteur dme dde

etat des synchro pas ok

un capteur vilo bosch neuf a etait essayer

je ne comprend pas comment la cible sur le vilebrequin fonctionne car le capteur est prix directement vertical sur le support de joint de pallier
et je ne voit ni cible ni chemin apparant

le bloc moteur monter est un n57 de reference identique qui etait sur un vehicule equiper de boite manuelle

la repose convertisseur boite n' a pas etait réaliser par mes soins et ne l'aillant pas vut deposer je ,'est pas put analyser comment l'info vilo est capter

une aide me serait la bien venu



cdrlt
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 245

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 19:08

Salut guyguy307

Le moteur que tu as monté avais  encore le faisceau d'origine monté dessus faisceau pour boite auto
il se peux que faisceau moteur soit pas le même que celui du moteur d'origine 

Le capteur c'est un a effet hall sur se model si je me trompe pas
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 1946

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 20:31

salut jc 

jai monter uniquement bloc embieller  culasser

_________________
fg tech
kess ktag
Xprog 
gq4x
Clip dbox vcds launch odis delphi ...
 
bat pas de thanks pas d'aide   :<-<:.:
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 245

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:04

Re

Es que c'est le système si dessous que tu as avec la plaque cible n°6

avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 1946

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 23:09

Salut jc 

Je suppose que oui vut que je ne l'est pas vu deposer

Mon capteur est tres  court et  casi vertical sur le pallier pas horieontal comme sur l'image

Coté bv on aperçoit a travers l'emplacement du capteur uniquement le vilo

Et par la lucarne la denture de la couronne demmarreur boulonner au convertisseur

_________________
fg tech
kess ktag
Xprog 
gq4x
Clip dbox vcds launch odis delphi ...
 
bat pas de thanks pas d'aide   :<-<:.:
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 245

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:16

Re

le capteur se trouve au dessus du démarreur ou bien en dessous du démarreur 

celui de la capture se trouve en dessous
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 1946

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 23:22

Oui il est dessous

_________________
fg tech
kess ktag
Xprog 
gq4x
Clip dbox vcds launch odis delphi ...
 
bat pas de thanks pas d'aide   :<-<:.:
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 245

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:32

Es que c'est possible que cible a était oublié au remontage ?
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 1946

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Ven 5 Jan - 6:57

Je ne sait pas mais je suspitionne oui

Aurez tu shema electrique du capteur afin sue je controle continuité avec ecu moteur voir qu'il n'y est pss souci faisceau avant de deposer la boite

Merci

_________________
fg tech
kess ktag
Xprog 
gq4x
Clip dbox vcds launch odis delphi ...
 
bat pas de thanks pas d'aide   :<-<:.:
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 245

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum