MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation
par J-Cmotor Aujourd'hui à 10:27

» Défaut clé FIAT Ducato
par J-Cmotor Hier à 15:44

» reherche appli
par philomene Hier à 13:37

» presentation
par claude.n Dim 21 Oct - 8:41

» Ouvrir les fenêtres à distance de la 308 avec la télécommande
par J-Cmotor Sam 20 Oct - 23:11

» cle validation wow 5.00.8
par claude.n Sam 20 Oct - 23:10

» MA 407
par J-Cmotor Sam 20 Oct - 8:40

» problème anti démarrage Partner
par J-Cmotor Sam 20 Oct - 8:37

» tony
par J-Cmotor Sam 20 Oct - 8:26

» Présentation
par J-Cmotor Sam 20 Oct - 8:10

» Présentation
par J-Cmotor Ven 19 Oct - 13:56

» Sonde lambda
par YOYO 02 Jeu 18 Oct - 19:54

» je me presente
par claude.n Jeu 18 Oct - 18:49

» Soucis de clim
par J-Cmotor Mer 17 Oct - 22:10

» vci clip ancienne generation sur consult3 v9
par jeremy72 Mer 17 Oct - 2:22

Les posteurs les plus actifs du mois
J-Cmotor
 
claude.n
 
Bers
 
jeager13
 
fsh12
 
guyguy307
 
fabrice59
 
jeremy72
 
Choub39
 
giz69
 

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

e60 probleme info vilo suiite remplacement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 14:17


Donnée du véhicule

Marque : BMW

Modèle :

moteur : m57

Année : 2003

Kilométreage : 170000

Energie : Go

Outils de diagnostic utilisé : ISTA D , LAUNCH

La panne :
bonjour
suite remplacement moteur pour cause piston et bielle deteriore suite a avalage des swirl flap aucun demarrage

en 1er lieux j'ai effectuer synchro cas dme et j'ai retrouver mes commande démarreur.
le probléme maintenant


je n'est aucune info vilebrequin

info bus

le capteur est bien alimenter  et il a bien la masse de présente

ista me ressort  en erreur apres demarreur

capteur de regime vilbrequin pas d'info bus message manque

analyse   du systeme de bus can  flex ray message manquant

message regime moteur absent destinataire  egs emmeteur dme dde

etat des synchro pas ok

un capteur vilo bosch neuf a etait essayer

je ne comprend pas comment la cible sur le vilebrequin fonctionne car le capteur est prix directement vertical sur le support de joint de pallier
et je ne voit ni cible ni chemin apparant

le bloc moteur monter est un n57 de reference identique qui etait sur un vehicule equiper de boite manuelle

la repose convertisseur boite n' a pas etait réaliser par mes soins et ne l'aillant pas vut deposer je ,'est pas put analyser comment l'info vilo est capter

une aide me serait la bien venu



cdrlt
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 19:08

Salut guyguy307

Le moteur que tu as monté avais  encore le faisceau d'origine monté dessus faisceau pour boite auto
il se peux que faisceau moteur soit pas le même que celui du moteur d'origine 

Le capteur c'est un a effet hall sur se model si je me trompe pas
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 20:31

salut jc 

jai monter uniquement bloc embieller  culasser

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:04

Re

Es que c'est le système si dessous que tu as avec la plaque cible n°6

avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 23:09

Salut jc 

Je suppose que oui vut que je ne l'est pas vu deposer

Mon capteur est tres  court et  casi vertical sur le pallier pas horieontal comme sur l'image

Coté bv on aperçoit a travers l'emplacement du capteur uniquement le vilo

Et par la lucarne la denture de la couronne demmarreur boulonner au convertisseur

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:16

Re

le capteur se trouve au dessus du démarreur ou bien en dessous du démarreur 

celui de la capture se trouve en dessous
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 23:22

Oui il est dessous

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:32

Es que c'est possible que cible a était oublié au remontage ?
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Ven 5 Jan - 6:57

Je ne sait pas mais je suspitionne oui

Aurez tu shema electrique du capteur afin sue je controle continuité avec ecu moteur voir qu'il n'y est pss souci faisceau avant de deposer la boite

Merci

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Ven 5 Jan - 18:46

Bonjour 


problème réglé la cible était fissurer

Merci bien
[solvedbutt]Résolut[/solvedbutt]

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: e60 probleme info vilo suiite remplacement moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum