MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Geometrie des vehicules
par jeager13 Aujourd'hui à 1:23

» Conseil suite defapage 607
par J-Cmotor Hier à 23:18

» Conseil voyant airbag 607
par J-Cmotor Hier à 23:15

» besoin d'aide pour une 307 avec code défaut P0101 et P1421
par michelC4 Hier à 22:58

» Presentation promeca
par J-Cmotor Hier à 19:31

» EasyBCD 2.2.0.182
par autodiagauto Hier à 18:25

» Présentation
par Fanzy33 Hier à 7:20

» Restauration d'un BJ 40 TOYOTA
par Thomasthomas Dim 14 Jan - 23:54

» Lien pour les prises OBD des véhicules
par Thomasthomas Dim 14 Jan - 23:52

» presentation
par minhqp Dim 14 Jan - 20:29

» petit nouveau
par Mr XIII Dim 14 Jan - 20:28

» UltraISO 9.6.2.3059
par Falcom Dim 14 Jan - 20:20

» Liste des codes défauts Fiat
par Falcom Dim 14 Jan - 20:14

» Gad Garage
par Martincars Dim 14 Jan - 17:52

» nouveau dans le forum je me présente et bonjours a tous
par J-Cmotor Dim 14 Jan - 16:55

Les posteurs les plus actifs du mois
J-Cmotor
 
jeager13
 
guyguy307
 
minhqp
 
bers
 
claude.n
 
autodiagauto
 
Xaso16S
 
deedee63
 
Promeca69
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

e60 probleme info vilo suiite remplacement moteur

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Jeu 4 Jan - 14:17

Rappel du premier message :


Donnée du véhicule

Marque : BMW

Modèle :

moteur : m57

Année : 2003

Kilométreage : 170000

Energie : Go

Outils de diagnostic utilisé : ISTA D , LAUNCH

La panne :
bonjour
suite remplacement moteur pour cause piston et bielle deteriore suite a avalage des swirl flap aucun demarrage

en 1er lieux j'ai effectuer synchro cas dme et j'ai retrouver mes commande démarreur.
le probléme maintenant


je n'est aucune info vilebrequin

info bus

le capteur est bien alimenter et il a bien la masse de présente

ista me ressort en erreur apres demarreur

capteur de regime vilbrequin pas d'info bus message manque

analyse du systeme de bus can flex ray message manquant

message regime moteur absent destinataire egs emmeteur dme dde

etat des synchro pas ok

un capteur vilo bosch neuf a etait essayer

je ne comprend pas comment la cible sur le vilebrequin fonctionne car le capteur est prix directement vertical sur le support de joint de pallier
et je ne voit ni cible ni chemin apparant

le bloc moteur monter est un n57 de reference identique qui etait sur un vehicule equiper de boite manuelle

la repose convertisseur boite n' a pas etait réaliser par mes soins et ne l'aillant pas vut deposer je ,'est pas put analyser comment l'info vilo est capter

une aide me serait la bien venu



cdrlt
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 229

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas


Re: e60 probleme info vilo suiite remplacement moteur

Message par J-Cmotor le Jeu 4 Jan - 23:32

Es que c'est possible que cible a était oublié au remontage ?

J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 1879

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Ven 5 Jan - 6:57

Je ne sait pas mais je suspitionne oui

Aurez tu shema electrique du capteur afin sue je controle continuité avec ecu moteur voir qu'il n'y est pss souci faisceau avant de deposer la boite

Merci

guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 229

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: e60 probleme info vilo suiite remplacement moteur

Message par guyguy307 le Ven 5 Jan - 18:46

Bonjour 


problème réglé la cible était fissurer

Merci bien
[solvedbutt]Résolut[/solvedbutt]

_________________
fg tech
kess ktag
Xprog 
gq4x
Clip dbox vcds launch odis delphi ...
 
bat pas de thanks pas d'aide   :<-<:.:
avatar
guyguy307
Modérateur
Modérateur

Date d'inscription : 15/08/2016
Messages : 229

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum