MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Présentation
par J-Cmotor Hier à 22:56

» defaut P1645 Information point dur pédale d'accélération
par totor Ven 16 Fév - 18:59

» compteur partner1 de 2000
par guyguy307 Ven 16 Fév - 6:40

» Doc Audi
par XBOX360 Jeu 15 Fév - 23:54

» MELANGE ET APPLICATION MASTIC
par Tech-Auto Jeu 15 Fév - 23:13

» Défaut coulures peinture
par Tech-Auto Jeu 15 Fév - 23:11

» Code défaut P0193 Signale pression gazole PSA
par Doudou Jeu 15 Fév - 22:58

» presentation
par bers Jeu 15 Fév - 0:16

» Ultraprog 17.3.8 Cracked by Luis Andre
par mrawzin Mer 14 Fév - 23:11

» Liste des codes défaut Renault
par claudiodu06 Mer 14 Fév - 21:46

» Défaut de peau d'orange
par Ecm.diag Mer 14 Fév - 21:12

» présentation
par darty Mer 14 Fév - 20:53

» Nouveau
par darty Mer 14 Fév - 20:51

» j'ai ma prise Delphi qui sonne et clignote
par deedee63 Mer 14 Fév - 16:32

» catalogue en ligne Audi VW Skoda Seat
par J-Cmotor Mer 14 Fév - 10:03

Les posteurs les plus actifs du mois
J-Cmotor
 
bers
 
darty
 
guyguy307
 
totor
 
minhqp
 
senseisteph
 
Doom
 
jeager13
 
philou08
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 2 Invités

claude.n

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par pouettedu76 le Mar 8 Déc - 21:25

1: Marque. Renault                              2: Model. megane               3: Année. 1999                 

Bonsoir a tous  Very Happy
4: Motorisation. 1.9 Dti               5: Km. 230000             6: Ess ou Go. Go

---------------------------------------------------------------------------------------------------------------------
7: Les symptôme du véhicule. Plus de voyant d'antidemarrage plus 1 voyant carrer orange plus le prechauffage qui clignotte sans cesse je joint la photos en bas ( 1er photos )




---------------------------------------------------------------------------------------------------------------------
8: Outil de diagnostique utiliser. Can clip 


---------------------------------------------------------------------------------------------------------------------
9: les codes défauts. Pas de codes defauts 




---------------------------------------------------------------------------------------------------------------------
9: les travaux déjà effectuer. 
Bonsoir a tous je viens vers vous car j'ai voulus depaner un collegue qui a un soucis avec sa voiture qui apres un changement de la boite de vitesse na plus jamais demarrer ( depuis le moi de juillet ) d'ou le voyant orange qui clignotte sans cesse et pas du tous de voyant d'antidemarrage ( mes avec le test actuateur celui ci clignotte ) j'ai aussi verifier si le type 1 ne c'est pas mis en type 2 sa c'est a se niveau la pas de soucis j'ai aussi tester les 2 type mes rien ne change , je tiens a vous preciser que les vitres electriques - centralisation avec les clefs la lumiere plafonier fonctionne .
J'ai meme essayer de faire une programmation operation impossible c'est se que sa me met et de plus sa me demande un code pin a 8 chiffres si mes souvenir sont bon , j'ai aussi essayez de calculez le code pin via la moulinette mes sa ne fonctionne pas et de plus il ni y'a pas de code sur la clef mise a par celui que je vous met en 2eme photos :
Les travaux qui on ete fait sur cette voiture mise a par la boite de vitesse , le capteur PMH le mecanos a tout controlez (les masse etc..) rien d'anormal et il ma meme dit qu'il a branchez l'electrovanne en direct avec un plus qui part de la batterie mes sa na rien changez je tiens a vous dire que le gazoile arrive bien au injecteurs .
J'ai meme branchez MPPS mes il n'y a pas le models megane 1 .

---------------------------------------------------------------------------------------------------------------------
Voici mes question :
1 - Aurriez vous s'il vous plait une solution pour que la perssonne puisse enfain roulez avec son vehicule ?
2- Savez vous comment je peut faire pour pouvoir reprogrammer son calculateur antidemarrage  pour que la fonction de son antidemarrage puisse etre actif ? 
3- Savez vous quelle et la demarche pour faire avec la machine a moulinet pour avoir le code pin ? je vous joint la photos (3) 
4 - Comment faire pour pouvoir obtenir le code a 8 chiffres car sur ses models se ne sont pas des codes tournant ?
4 - Savez vous si on peut mettre un autre calculateur d'occasion ? ou faut il changez tout ? ( clef , bague elactrovanne )
J'ai tout les renseignement de la voiture si l'un de vous veut le vf.. ou autre en MP  Very Happy
5- Est se que un immo off resoudra t'il le probleme ? si oui si vous pouvez me donnez la marche a suivre je vous remerci d'avance .
6- Savez vous si il est possible de mettre le calculo en vierge ?si oui pouvez vous me donnez la marche a suivre ?

Voici la photos 1 du voyant sur le tableau de bord qui ne fait que de clignoter a l'orange :

La photos Numero 2 la ou que je n'ai pas reussis a avoir le code pin :" />
Et la 3 eme voici se qui et inscrit sur la clef je n'ai pas vus d'autres codes : le code inscrit c'est 99150 et sur la 2eme clefs 99151 .
Merci a tous pour toutes l'aides apporter en vous souhaitant une bonne soirée  Very Happy
PS: J'ai poster aussi sur un autres forum car j'aime avoir divers avis ne le prenez pas mal  lol!
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 324

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par J-Cmotor le Mar 8 Déc - 21:51

Bonsoir

une petite question es que le moteur démarré avant l'intervention sur la boite de vitesse
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 2568

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par pouettedu76 le Mar 8 Déc - 22:05

ABmotor a écrit:Bonsoir

une petite question es que le moteur démarré avant l'intervention sur la boite de vitesse
Bonsoir ABMotor et merci oui il demarrer bien avant l'intervention sur la boite  Laughing
Ps: Je n'ai pas ete avertis par mail qu'il y a eu une reponse sur le poste merci
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 324

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par pouettedu76 le Mar 8 Déc - 22:28

@transporteur4 a écrit:Bonjour a t il regarder les fusibles et celui qui alimente l uch
Bonsoir Transporteur4 et merci d'apres les dires du mecano ils ont tous verifiez meme changez des fusibles et relais .
Mes je vais voir sa desqu'il me ramene la voiture et je controlerais le fusibles celui qui alimente l'uch  Very Happy il va la trackter et me la ramener .
Merci a vous je vous tiens aux jus desque j'ai la voiture bonne soirée  lol!
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 324

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par J-Cmotor le Mar 8 Déc - 22:55

s'il démarré avant l'intervention c'est sois qu'il a coincé des fil du faisceau entre la boite et moteur ou mauvais branchement du faisceau électrique ou bien un mauvais branchement batterie inversion de polarité 
Autre question a t'il fais batterie a batterie et inverser le + et -


Dernière édition par ABmotor le Mar 8 Déc - 23:28, édité 1 fois
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 2568

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par pouettedu76 le Mar 8 Déc - 23:04

Oui il demarrer avant mes pour tous se que tu dit pour les fils faisceau sa a été contrôlez et non Abmotor ils n'ont pas essayez de faire l'inversion des cosses pour voir mes sa ne risque rien de faire sa se n'est pas dangereux merci
E t non aussi ils a déjà branchez de batterie a batterie pour avoir du jus l'orsequil avait plus de batterie met en mettant le plus avec le plus et le moin et le moin des 2 batteries mes pas l'inverse
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 324

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par J-Cmotor le Mar 8 Déc - 23:36

@pouettedu76 a écrit:Oui il demarrer avant mes pour tous se que tu dit pour les fils faisceau sa a été contrôlez et non Abmotor ils n'ont pas essayez de faire l'inversion des cosses pour voir mes sa ne risque rien de faire sa se n'est pas dangereux merci  
E t non aussi ils a déjà branchez de batterie a batterie pour avoir du jus l'orsequil avait plus de batterie met en mettant le plus avec le plus et le moin et le moin des 2 batteries mes pas l'inverse
Ou la la j'ai pas dit d'inverser les câbles de la batterie sur tout pas faire sa Evil or Very Mad

met il faut déjà trouvé se qui causé cette panne a l'intervention de la dépose boite vitesse et repose ?
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 2568

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Problème d’antidémarrage pas de voyant qui clignote donc pas de démarrage sur Megane 1.9dti

Message par pouettedu76 le Mer 9 Déc - 18:08

Bonsoir ok j'avais mal compris autant pour moi , je reviendrais aux nouvelles une fois que j'aurrais la voiture entre les mains .
Merci a tous pour votre aides et bonne soirée  Very Happy
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 324

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum