MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation rekordman
par claude.n Aujourd'hui à 5:58

» debloque le systeme wow
par claude.n Hier à 18:42

» Bonjour a toutes et tous!
par claude.n Hier à 6:07

» roma de belgique
par Bers Lun 14 Jan 2019 - 13:25

» Presentation
par Bers Lun 14 Jan 2019 - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan 2019 - 21:56

» Presentation
par J-Cmotor Dim 13 Jan 2019 - 12:06

» autocom et delphi
par claude.n Sam 12 Jan 2019 - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan 2019 - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan 2019 - 13:04

» Présentation
par Max Jeu 10 Jan 2019 - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan 2019 - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan 2019 - 13:02

» Presentation
par claude.n Mar 8 Jan 2019 - 6:07

» Présentation
par Bers Lun 7 Jan 2019 - 21:05

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
culbuto
 
Bers
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 5 Invités

Bers

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév 2016 - 23:42
Petites annonces

j'ai ma prise Delphi qui sonne et clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Mar 13 Fév 2018 - 18:53

Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide
avatar
Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 72

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mar 13 Fév 2018 - 23:26

@Manuscriteur a écrit:Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide
Bonsoir

Question tu ais sur de ta batterie ??
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3860

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par jeager13 le Mar 13 Fév 2018 - 23:39

Bonsoir,

mais elle est à combien de v sa batterie, il ne le dit pas !

_________________
@ + René
avatar
jeager13
Donateur
Donateur

Date d'inscription : 27/12/2017
Messages : 338

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Mer 14 Fév 2018 - 8:19

Bonjour,
Je suis sur de ma batterie. Seulement quand on est en mode diagnostique sur le Scenic 2. Ça descend assez vite. Et j'avais 11v87 au moment où je branchais ma prise diagnostique.
avatar
Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 72

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mer 14 Fév 2018 - 9:34

Bonjour

Mesure le voltage de la batterie quand tu démarre le moteur, et tu nous dit a combien de volts la batterie chute
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3860

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu FIRMWARE 1423

Message par Manuscriteur le Mer 14 Fév 2018 - 10:47

Je fais le teste dans l'après-midi. J'ai testé au le voltage moteur allumé j'ai 14.23V. Donc mon alternateur est bon par contre je précise que je ne démarre pas la voiture quand je fais mon diag.

J'utilise la procédure pour avoir accès à mon calculateur en mettant ma carte dans le lecteur et en restant appuyé 4 secondes sur Start sans touché au pédale.

Autres chose j'utilise Autocom, et quand j'ai bien chargé la batterie ça passe nickel.

Je vais donc testé avec la batterie chargé cette après midi et vous dire si j'ai un communication avec WoW ou pas Smile.
avatar
Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 72

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par deedee63 le Mer 14 Fév 2018 - 16:32

Salut

Si tu dois déjà rechargé la batterie pour que la sonde fonctionne, c'est que la batterie a un souci, de tenue de charge
avatar
deedee63
Apprenti
Apprenti

Date d'inscription : 24/10/2017
Messages : 61

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mer 21 Mar 2018 - 21:42

@Manuscriteur a écrit:Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide
Bonsoir

Il serrai bien d'avoir un retour et dire si le sujet et résolu
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3860

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par guyguy307 le Mer 21 Mar 2018 - 23:42

[mod]bonjour tout post non suivi ou cloturer  serons soumis a des avertissements

Merci[/mod]

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 574

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Jeu 22 Mar 2018 - 8:05

Re bonjour à tous,
Désolé mais un gros souci familial m'a obligé à être absent pendant une longue période.
Au sujet de la batterie, elle ne tient pas la charge car je ne roule pas avec le véhicule. Vu que j'ai des soucis dessus. J'ai rechargé la batterie avec un chargeur et elle monte bien jusqu'à 13v24. Mais quand je fait mon diagnostic elle chute très vite. Donc elle doit être défectueuse. Guyguy tu peux clôturer le sujet.
Bonne journée à tous.
avatar
Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 72

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum