MotorCarsDiag
  Bienvenue sur le forum "MotorCarsDiag".
Merci de vous inscrire, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

j'ai ma prise Delphi qui sonne et clignote Captur44
Derniers sujets
» circuit de charge
par sebseba Sam 5 Oct - 21:26

» EEPROM Immo EDC15 5P08C3
par Boutbout Ven 4 Oct - 23:49

» 206+ recalée au controle technique
par sebseba Mar 1 Oct - 21:47

» PP2000 7.02
par J-Cmotor Lun 30 Sep - 22:53

» firmware 1622 pour delphi
par casquadeur Lun 30 Sep - 12:39

» RENOLINK 1.49 TUTO APPRENTISSAGE CARTES-CLES
par jeanalvitre Dim 29 Sep - 19:37

» Manuales VISU (.torrent)
par claude.n Dim 29 Sep - 9:43

» migration du windows 7 64 bits en win.10
par sebseba Sam 28 Sep - 21:10

» Vidéo guide installation
par claude.n Sam 28 Sep - 17:00

» questions sur wow 5.00.12FR
par Boutbout Sam 28 Sep - 13:08

» Les codes moteurs Renault
par sebseba Sam 21 Sep - 23:31

» Sélectionner: FUMÉES NOIRES
par COLLO Sam 21 Sep - 11:17

» Mégane 2 "Direction non déverrouiller"
par laurentz3006 Sam 21 Sep - 9:35

» logiciel pour désactiver simplement les paramètres de confidentialité sous Windows 10.
par J-Cmotor Ven 20 Sep - 23:03

» Manuels RENAULT
par claude.n Mer 18 Sep - 5:58

Les posteurs les plus actifs du mois
J-Cmotor
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
claude.n
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
sebseba
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
Losange
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
gaetan8
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
Bers
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
Boutbout
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
Rzl63
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
jeremy72
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 
lycos46
j'ai ma prise Delphi qui sonne et clignote Vote_lcap1j'ai ma prise Delphi qui sonne et clignote Voting_bar1j'ai ma prise Delphi qui sonne et clignote Vote_rcap1 

Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 2 Invités

claude.n, fred9545

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

j'ai ma prise Delphi qui sonne et clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Mar 13 Fév - 18:53

Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide

Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 76
Prénom * : Manu

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mar 13 Fév - 23:26

@Manuscriteur a écrit:Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide
Bonsoir

Question tu ais sur de ta batterie ??
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par jeager13 le Mar 13 Fév - 23:39

Bonsoir,

mais elle est à combien de v sa batterie, il ne le dit pas !


@ + René
jeager13
jeager13
Donateur
Donateur

Date d'inscription : 27/12/2017
Messages : 421

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Mer 14 Fév - 8:19

Bonjour,
Je suis sur de ma batterie. Seulement quand on est en mode diagnostique sur le Scenic 2. Ça descend assez vite. Et j'avais 11v87 au moment où je branchais ma prise diagnostique.

Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 76
Prénom * : Manu

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mer 14 Fév - 9:34

Bonjour

Mesure le voltage de la batterie quand tu démarre le moteur, et tu nous dit a combien de volts la batterie chute
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu FIRMWARE 1423

Message par Manuscriteur le Mer 14 Fév - 10:47

Je fais le teste dans l'après-midi. J'ai testé au le voltage moteur allumé j'ai 14.23V. Donc mon alternateur est bon par contre je précise que je ne démarre pas la voiture quand je fais mon diag.

J'utilise la procédure pour avoir accès à mon calculateur en mettant ma carte dans le lecteur et en restant appuyé 4 secondes sur Start sans touché au pédale.

Autres chose j'utilise Autocom, et quand j'ai bien chargé la batterie ça passe nickel.

Je vais donc testé avec la batterie chargé cette après midi et vous dire si j'ai un communication avec WoW ou pas Smile.

Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 76
Prénom * : Manu

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par deedee63 le Mer 14 Fév - 16:32

Salut

Si tu dois déjà rechargé la batterie pour que la sonde fonctionne, c'est que la batterie a un souci, de tenue de charge

deedee63
Apprenti
Apprenti

Date d'inscription : 24/10/2017
Messages : 61
Prénom * : Didier

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par J-Cmotor le Mer 21 Mar - 21:42

@Manuscriteur a écrit:Bonjour à tous, 

Je rebondis sur ce post.
J'ai bien le firmware 1423 sur ma prise Delphi. Cependant quand je lance mon Scan avec Wow. il me dit qu'il y a une erreur de communication.

Question : Apparemment il faut que la batterie soit à 12V minimum pour effectuer un diagnostique et j'ai ma prise Delphi qui sonne et clignote ( Ça vous donnera peut être un indice ).

Merci de votre aide
Bonsoir

Il serrai bien d'avoir un retour et dire si le sujet et résolu
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par guyguy307 le Mer 21 Mar - 23:42

[mod]bonjour tout post non suivi ou cloturer  serons soumis a des avertissements

Merci[/mod]


Mécanique et maintenance auto/agri . électronique  clonages et  adaptation, reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
guyguy307
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 689
Prénom * : Guillaume

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Manuscriteur le Jeu 22 Mar - 8:05

Re bonjour à tous,
Désolé mais un gros souci familial m'a obligé à être absent pendant une longue période.
Au sujet de la batterie, elle ne tient pas la charge car je ne roule pas avec le véhicule. Vu que j'ai des soucis dessus. J'ai rechargé la batterie avec un chargeur et elle monte bien jusqu'à 13v24. Mais quand je fait mon diagnostic elle chute très vite. Donc elle doit être défectueuse. Guyguy tu peux clôturer le sujet.
Bonne journée à tous.

Manuscriteur
Apprenti
Apprenti

Date d'inscription : 13/02/2018
Messages : 76
Prénom * : Manu

Revenir en haut Aller en bas

Résolu Re: j'ai ma prise Delphi qui sonne et clignote

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum