MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Présentation
par Bers Hier à 22:08

» presentation rekordman
par claude.n Hier à 5:58

» debloque le systeme wow
par claude.n Jeu 17 Jan - 18:42

» Bonjour a toutes et tous!
par claude.n Jeu 17 Jan - 6:07

» roma de belgique
par Bers Lun 14 Jan - 13:25

» Presentation
par Bers Lun 14 Jan - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan - 21:56

» Presentation
par J-Cmotor Dim 13 Jan - 12:06

» autocom et delphi
par claude.n Sam 12 Jan - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan - 13:04

» Présentation
par Max Jeu 10 Jan - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan - 13:02

» Presentation
par claude.n Mar 8 Jan - 6:07

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
Bers
 
culbuto
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Besoin d'aide pour multidiag pro +

Page 2 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Besoin d'aide pour multidiag pro +

Message par darkaoui le Sam 17 Mar - 10:26

Rappel du premier message :

Bonjour je suis heureux d'être parmis  vous dans ce forum. Mon problème est comme suit : je  viens de recevoir un multidiag pro+ mais malheureusement  quand je le branche sur la voiture je ne vois aucune lampe allumée comme au début de sa réception des que je branche le câble USB la il s'allume  mais l'appareil est détecté par mon ordinateur mais impossible de faire la mesure.
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas


Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 1:39

Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué

darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 1:39

Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 13:37

Ma synthèse  finale tous les choses sont on ordre le câble est bien il laissé passé  12v . Les drivers USB sont bien installé  l'interface est reconnu . Mais VCI  ne s'allume  pas quand je la branche  au voiture même si je met le contact .et des que 'ajoute ensuite le câble USB et pc VCI s'allume  . Mais lorsque j'ouvre le logiciel 2015.3 j'essaye de faire une mise à jour mais la mise à jour s'arrête  avec apparition de 3message en rouge comme quoi impossible de faire la mise a jour j'ai  refait l'opération plusieurs fois  mais sans resultat  par contre ma vci delphi travail à  merveille  sur le même  os Windows 7 64 bits  avec même logiciel  2015.3 et sur le même pc portable  . Seule  chose que je voudrai savoir si possible de faire fonctionner  deux VCI  de marques  différents  delphi et multidiag  avec un même  logiciel  installé sur le même pc?
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Dim 18 Mar - 19:46

Salut

tu peux nous mettre des photo des 2 VCI  comme sa je peut voir quel VCI que tu as
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3860

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:07

Ok avec plaisir
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:17

C'est delphi ds150e  et multidiag pro+ je n'arrive pas à télécharger les photos  malheureusement
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Voilà les photos

Message par darkaoui le Dim 18 Mar - 20:21

Voilà les photos

avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:26

Enfin  voir les photos sont jointes dans le message précédent  et merci de votre aide et le temps que tu as perdu avec mon problème mon ami
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Bers le Dim 18 Mar - 20:33

Bonsoir

Regarde  Arrow ICI  c'est expliqué comment inséré une photo

C'est les deux même VCI ??
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 933

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:38

Non Non erreur de téléchargement je vais telecharger la de la deuxième
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:39

Voilà
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Bers le Dim 18 Mar - 20:47

Alors la VCI Delphi fonctionne si j'ai bien compris

Et Multidiag pro+ ne fonctionne pas  c'est bien sa
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 933

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:50

Oui multidiag  ne fonctionne  pas mais delphi fonctionne à  merveille
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum