MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Firmware WOW
par Jabboss Lun 16 Juil - 10:12

» 308 HDi 2.0, trace de liquidde de refroidissement sur Bougie
par stat Dim 15 Juil - 19:38

» Présentation
par Bers Mer 11 Juil - 14:30

» BMW Carte routière Europe West Premium 2018-2 1xUSB [lien torrent]
par deedee63 Mer 11 Juil - 10:20

» Code d'activation wow snooper 5.00.8
par claude.n Lun 9 Juil - 13:18

» Encore une 307
par titoux81 Lun 9 Juil - 8:36

» diag
par storming Dim 8 Juil - 18:51

» un de plus parmi vous
par claude.n Dim 8 Juil - 17:50

» wow 5
par claude.n Sam 7 Juil - 20:21

» Presentation
par claude.n Sam 7 Juil - 9:14

» bonjour a tous
par Bers Ven 6 Juil - 12:54

» notice utilisation , installation,menu delphi complet
par Chris911 Mer 4 Juil - 14:46

» principales incidents des moteurs diesel
par keysss42 Mer 4 Juil - 13:16

» presentation
par Bers Mer 4 Juil - 8:23

» RenoLink Notice et Tuto Fait par notre bon Nowen
par guyguy307 Mar 3 Juil - 23:18

Les posteurs les plus actifs du mois
Bers
 
Jabboss
 
claude.n
 
J-Cmotor
 
guyguy307
 
titoux81
 
deedee63
 
collas
 
stat
 
storming
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Besoin d'aide pour multidiag pro +

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Besoin d'aide pour multidiag pro +

Message par darkaoui le Sam 17 Mar - 10:26

Rappel du premier message :

Bonjour je suis heureux d'être parmis  vous dans ce forum. Mon problème est comme suit : je  viens de recevoir un multidiag pro+ mais malheureusement  quand je le branche sur la voiture je ne vois aucune lampe allumée comme au début de sa réception des que je branche le câble USB la il s'allume  mais l'appareil est détecté par mon ordinateur mais impossible de faire la mesure.
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas


Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 21:33

En plus j' ai vu  l'interface  de l'intérieur  le Bluetooth existe

darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par guyguy307 le Lun 19 Mar - 6:41

Salut 

Tu as les driver installer?

Tu cliquer sur tester??

Tu as essayer un autre port usb

Un autre dable usb?

Contoler si 5v sort du port usb de ton vci?

_________________
fg tech kess ktag Xprog  Carprog  gq4x fvdi Piasini R270 Nec prog .....  Clip renolink dbox vcds launch opcom odis delphi ......... 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 470

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 7:16

Tous les points sont contrôlés tous les points sont bien
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 7:20

Mes amis une seule question a vous c'est tous oubliant tous quelqu'un  peut me répondre pourquoi  ma vci multidiag diag pro+ ne s'allume  pas quand elle est branché  toute seul avec la voiture même le contact en position on c'est ca ma question
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par guyguy307 le Lun 19 Mar - 20:16

Salut

Si elle ne sallume pas cest quelle  ne ressoit pas le 12  controle tes pin 4 et 16ben 1er temp

_________________
fg tech kess ktag Xprog  Carprog  gq4x fvdi Piasini R270 Nec prog .....  Clip renolink dbox vcds launch opcom odis delphi ......... 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 470

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 20:45

Le 12 v existe entre 4 et 16  . Mon appareil  à besoin d'être  flasher
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 20:46

Déjà vu un cas pareil
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Lun 19 Mar - 22:10

Bonsoir

Tu peux pas flashé ou mettre a jour le firmware ton que la VCI  et pas alimenté en 12 volts.
es que tu as un ohmmètre voltmètre pour contrôlé la VCI. ??
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3468

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 22:22

Oui j'ai testé  12 v  arrive au VCI
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 22:25

J'ai senti à la main et  aussi au voltmetre  que la tension existe mais le problème  ne s'allume
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 22:26

Oui j'ai testé  12 v  arrive au VCI
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Lun 19 Mar - 22:27

Je vais rien perdre je vais essayé  de la flasher mais il me manque  le flash pour le moment mais le logiciel je l'ai téléchargé ici
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Lun 19 Mar - 22:28

Bon les 12 volts arrive a la VCI mais pas de voyant allumé
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3468

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum