MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Firmware WOW
par Jabboss Lun 16 Juil - 10:12

» 308 HDi 2.0, trace de liquidde de refroidissement sur Bougie
par stat Dim 15 Juil - 19:38

» Présentation
par Bers Mer 11 Juil - 14:30

» BMW Carte routière Europe West Premium 2018-2 1xUSB [lien torrent]
par deedee63 Mer 11 Juil - 10:20

» Code d'activation wow snooper 5.00.8
par claude.n Lun 9 Juil - 13:18

» Encore une 307
par titoux81 Lun 9 Juil - 8:36

» diag
par storming Dim 8 Juil - 18:51

» un de plus parmi vous
par claude.n Dim 8 Juil - 17:50

» wow 5
par claude.n Sam 7 Juil - 20:21

» Presentation
par claude.n Sam 7 Juil - 9:14

» bonjour a tous
par Bers Ven 6 Juil - 12:54

» notice utilisation , installation,menu delphi complet
par Chris911 Mer 4 Juil - 14:46

» principales incidents des moteurs diesel
par keysss42 Mer 4 Juil - 13:16

» presentation
par Bers Mer 4 Juil - 8:23

» RenoLink Notice et Tuto Fait par notre bon Nowen
par guyguy307 Mar 3 Juil - 23:18

Les posteurs les plus actifs du mois
Bers
 
Jabboss
 
claude.n
 
J-Cmotor
 
guyguy307
 
titoux81
 
deedee63
 
collas
 
stat
 
storming
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Besoin d'aide pour multidiag pro +

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Besoin d'aide pour multidiag pro +

Message par darkaoui le Sam 17 Mar - 10:26

Rappel du premier message :

Bonjour je suis heureux d'être parmis  vous dans ce forum. Mon problème est comme suit : je  viens de recevoir un multidiag pro+ mais malheureusement  quand je le branche sur la voiture je ne vois aucune lampe allumée comme au début de sa réception des que je branche le câble USB la il s'allume  mais l'appareil est détecté par mon ordinateur mais impossible de faire la mesure.
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas


Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Sam 17 Mar - 18:11

Tu as bien mis le contacte après avoir branché la VCI

J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3468

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Sam 17 Mar - 20:04

Ça je rappel plus mon ami si j'ai mis le contact où non je ne rappel  plus sauf  je t'ai déjà dit que mon interface surchauffe avec mon câble ça veux dire que mon câble laissé passé 12v
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Sam 17 Mar - 22:57

C'est la VCI ou le câble qui surchauffe, car c'est pas trop normal si il y a surchauffe
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3468

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 1:39

Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 1:39

Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 13:37

Ma synthèse  finale tous les choses sont on ordre le câble est bien il laissé passé  12v . Les drivers USB sont bien installé  l'interface est reconnu . Mais VCI  ne s'allume  pas quand je la branche  au voiture même si je met le contact .et des que 'ajoute ensuite le câble USB et pc VCI s'allume  . Mais lorsque j'ouvre le logiciel 2015.3 j'essaye de faire une mise à jour mais la mise à jour s'arrête  avec apparition de 3message en rouge comme quoi impossible de faire la mise a jour j'ai  refait l'opération plusieurs fois  mais sans resultat  par contre ma vci delphi travail à  merveille  sur le même  os Windows 7 64 bits  avec même logiciel  2015.3 et sur le même pc portable  . Seule  chose que je voudrai savoir si possible de faire fonctionner  deux VCI  de marques  différents  delphi et multidiag  avec un même  logiciel  installé sur le même pc?
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par J-Cmotor le Dim 18 Mar - 19:46

Salut

tu peux nous mettre des photo des 2 VCI  comme sa je peut voir quel VCI que tu as
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3468

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:07

Ok avec plaisir
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:17

C'est delphi ds150e  et multidiag pro+ je n'arrive pas à télécharger les photos  malheureusement
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Voilà les photos

Message par darkaoui le Dim 18 Mar - 20:21

Voilà les photos

avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:26

Enfin  voir les photos sont jointes dans le message précédent  et merci de votre aide et le temps que tu as perdu avec mon problème mon ami
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Bers le Dim 18 Mar - 20:33

Bonsoir

Regarde  Arrow ICI  c'est expliqué comment inséré une photo

C'est les deux même VCI ??
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 776

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par darkaoui le Dim 18 Mar - 20:38

Non Non erreur de téléchargement je vais telecharger la de la deuxième
avatar
darkaoui
Apprenti
Apprenti

Date d'inscription : 16/03/2018
Messages : 64

Revenir en haut Aller en bas

Résolu Re: Besoin d'aide pour multidiag pro +

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum