MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Sélectionner: CONSERNENT -RENOLINK- JE VOUDRAIS PLUS D'INFORMATION
par guyguy307 Hier à 6:48

» can clip "calculateurs non reconnu"
par guyguy307 Mar 24 Avr - 12:31

» injecteurs 1.6 hdi
par mesly61 Mar 24 Avr - 9:13

» Remettre PC comme en sortie d'usine
par J-Cmotor Mar 24 Avr - 8:14

» code défaut C 1178
par J-Cmotor Mar 24 Avr - 8:10

» Où trouver le c:\
par Bers Mar 24 Avr - 0:01

» Activation AUTOCOM 2015 1 rev3
par J-Cmotor Lun 23 Avr - 23:05

» FIRMWARE 1423 WOW
par J-Cmotor Lun 23 Avr - 22:57

» PANNE SCENIC 15DCI
par J-Cmotor Lun 23 Avr - 22:54

» C4 entreprise DV6ATED4 TURBO DIESEL
par J-Cmotor Lun 23 Avr - 22:35

» Présentation
par J-Cmotor Lun 23 Avr - 18:52

» présentation de jeremy72
par jeager13 Lun 23 Avr - 15:18

» programme pour delphi
par rachid42240 Lun 23 Avr - 11:07

» info complementaire leve vitre scenic2
par J-Cmotor Dim 22 Avr - 22:42

» Présentation
par guyguy307 Dim 22 Avr - 22:31

Les posteurs les plus actifs du mois
J-Cmotor
 
Bers
 
claude.n
 
jeager13
 
mousson33
 
guyguy307
 
Manuscriteur
 
amnesia87
 
totor
 
freddy5923
 

Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 3 Invités

vw-62

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

    Pas d'annonces disponibles.


    Besoin d'aide pour multidiag pro +

    Page 2 sur 11 Précédent  1, 2, 3, ... 9, 10, 11  Suivant

    Voir le sujet précédent Voir le sujet suivant Aller en bas

    Résolu Besoin d'aide pour multidiag pro +

    Message par darkaoui le Sam 17 Mar - 10:26

    Rappel du premier message :

    Bonjour je suis heureux d'être parmis  vous dans ce forum. Mon problème est comme suit : je  viens de recevoir un multidiag pro+ mais malheureusement  quand je le branche sur la voiture je ne vois aucune lampe allumée comme au début de sa réception des que je branche le câble USB la il s'allume  mais l'appareil est détecté par mon ordinateur mais impossible de faire la mesure.
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas


    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Sam 17 Mar - 16:30

    Oui 12v existe  et j'ai même essayé  avec un autre câble d'un autre vci  mon interface ne s'allume pas . Mais j'ai touché  la carte mère à  la main j'ai senti que la tension existe puisque il y'a un petit échauffement normal

    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par J-Cmotor le Sam 17 Mar - 18:11

    Tu as bien mis le contacte après avoir branché la VCI

    J-Cmotor
    Fondateur
    Fondateur

    Date d'inscription : 09/11/2015
    Messages : 3238

    Feuille de personnage
    Feuille de personnage: Très sympa aime l'entre aide

    https://www.motorcarsdiag.org/

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Sam 17 Mar - 20:04

    Ça je rappel plus mon ami si j'ai mis le contact où non je ne rappel  plus sauf  je t'ai déjà dit que mon interface surchauffe avec mon câble ça veux dire que mon câble laissé passé 12v
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par J-Cmotor le Sam 17 Mar - 22:57

    C'est la VCI ou le câble qui surchauffe, car c'est pas trop normal si il y a surchauffe
    avatar
    J-Cmotor
    Fondateur
    Fondateur

    Date d'inscription : 09/11/2015
    Messages : 3238

    Feuille de personnage
    Feuille de personnage: Très sympa aime l'entre aide

    https://www.motorcarsdiag.org/

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Dim 18 Mar - 1:39

    Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Dim 18 Mar - 1:39

    Non  c'est un échauffement  normal bien-sûr la carte mère est traversé par une tension . Je pense mon interface  est bloqué  je suis obligé  de le flascher  que pense tu ? Si vous êtes  d'accord  pour le flash j'aimerai que tu m'aidera  pour trouver le logiciel  et le flash  et si possible la methode pratiqué
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Dim 18 Mar - 13:37

    Ma synthèse  finale tous les choses sont on ordre le câble est bien il laissé passé  12v . Les drivers USB sont bien installé  l'interface est reconnu . Mais VCI  ne s'allume  pas quand je la branche  au voiture même si je met le contact .et des que 'ajoute ensuite le câble USB et pc VCI s'allume  . Mais lorsque j'ouvre le logiciel 2015.3 j'essaye de faire une mise à jour mais la mise à jour s'arrête  avec apparition de 3message en rouge comme quoi impossible de faire la mise a jour j'ai  refait l'opération plusieurs fois  mais sans resultat  par contre ma vci delphi travail à  merveille  sur le même  os Windows 7 64 bits  avec même logiciel  2015.3 et sur le même pc portable  . Seule  chose que je voudrai savoir si possible de faire fonctionner  deux VCI  de marques  différents  delphi et multidiag  avec un même  logiciel  installé sur le même pc?
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par J-Cmotor le Dim 18 Mar - 19:46

    Salut

    tu peux nous mettre des photo des 2 VCI  comme sa je peut voir quel VCI que tu as
    avatar
    J-Cmotor
    Fondateur
    Fondateur

    Date d'inscription : 09/11/2015
    Messages : 3238

    Feuille de personnage
    Feuille de personnage: Très sympa aime l'entre aide

    https://www.motorcarsdiag.org/

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Dim 18 Mar - 20:07

    Ok avec plaisir
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par darkaoui le Dim 18 Mar - 20:17

    C'est delphi ds150e  et multidiag pro+ je n'arrive pas à télécharger les photos  malheureusement
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Voilà les photos

    Message par darkaoui le Dim 18 Mar - 20:21

    Voilà les photos

    Fichiers joints
    Screenshot_20180310-112108.png Vous n'avez pas la permission de télécharger les fichiers joints.(775 Ko) Téléchargé 2 fois
    avatar
    darkaoui
    Apprenti
    Apprenti

    Date d'inscription : 16/03/2018
    Messages : 64

    Revenir en haut Aller en bas

    Résolu Re: Besoin d'aide pour multidiag pro +

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 2 sur 11 Précédent  1, 2, 3, ... 9, 10, 11  Suivant

    Voir le sujet précédent Voir le sujet suivant Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum