MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation rekordman
par claude.n Aujourd'hui à 5:58

» debloque le systeme wow
par claude.n Hier à 18:42

» Bonjour a toutes et tous!
par claude.n Hier à 6:07

» roma de belgique
par Bers Lun 14 Jan - 13:25

» Presentation
par Bers Lun 14 Jan - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan - 21:56

» Presentation
par J-Cmotor Dim 13 Jan - 12:06

» autocom et delphi
par claude.n Sam 12 Jan - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan - 13:04

» Présentation
par Max Jeu 10 Jan - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan - 13:02

» Presentation
par claude.n Mar 8 Jan - 6:07

» Présentation
par Bers Lun 7 Jan - 21:05

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
culbuto
 
Bers
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Firmware WOW

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Firmware WOW

Message par Jabboss le Mer 4 Juil - 18:49

Bonjour les amis,

Je vous explique vite fait mon probleme.

Depuis 4 mois que j'utilise wow avec mon snooper+bt, d'un seul coup quand je fais un diag, ca me met le sous groupe ne repond pas.
pour tous les vehicules.

Du coup j'ai tout reinstallé et maintenant le logiciel fonctionne, mon pc reconnait bien le vci, mais wow le reconnait pas.
En usb j'ai reinstallé le micrologiciel, le diag marche mais toujours le meme resultat.

Avez-vous une idée ?
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 18:52

Ah oui pardon, et concernant le titre de mon sujet, quelqu'un aurait-il le firmware le plus adapté à mon vci qui est un 100251 rev 1 ?
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 21:18

Bon les amis, j’ai un peu avancé.
Ca y est mon diag reconnait le module en bt, le seul probleme qui me reste c’est quand je lance un diag ca me mets partout "le sous groupe ne répond pas".

J’attends vos précieux conseils Smile
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Mer 4 Juil - 22:33

Bonsoir

Poste une capture d'écran de ton erreur 

Le firmware wow et il le même Delphi ??
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 22:47

Merci pour ta réponse Bers, je n’utilise que wow je ne sais pas si c’est le meme que delphi.
En fait je sais meme pas voir quel firmware j’ai.
Je post une photo demain a la fin du boulot Smile
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Mer 4 Juil - 22:56

Oui j'ai pas gaff que la vci et un snooper+bt 


Tu peux aussi nous mettre la photo de la VCI 
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 23:02



Voila la vci
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Mer 4 Juil - 23:06

Quelle version de WoW que tu as installé La 5.00.8 ou 5.00.8 R2 ou la 5.00.12 ?
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 23:07

La 5.00.8 R2
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Mer 4 Juil - 23:11

Essai avec se firmware
Fichiers joints
Firmware 1622 WOW W.EASY.zip Vous n'avez pas la permission de télécharger les fichiers joints.(2.2 Mo) Téléchargé 8 fois


Dernière édition par Bers le Ven 6 Juil - 9:26, édité 1 fois
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Mer 4 Juil - 23:12

A savoir que suite a une mise a jour windows, mes clés d’enregistrement ont sauté, ce que deja je trouve bizarrepuis je les ai remis et tout a fonctionné pendant un mois.
Et d’un coup, plus rien
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Mer 4 Juil - 23:14

Quel et ton OS (windows)
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum