MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation rekordman
par claude.n Aujourd'hui à 5:58

» debloque le systeme wow
par claude.n Hier à 18:42

» Bonjour a toutes et tous!
par claude.n Hier à 6:07

» roma de belgique
par Bers Lun 14 Jan - 13:25

» Presentation
par Bers Lun 14 Jan - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan - 21:56

» Presentation
par J-Cmotor Dim 13 Jan - 12:06

» autocom et delphi
par claude.n Sam 12 Jan - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan - 13:04

» Présentation
par Max Jeu 10 Jan - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan - 13:02

» Presentation
par claude.n Mar 8 Jan - 6:07

» Présentation
par Bers Lun 7 Jan - 21:05

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
culbuto
 
Bers
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 6 Invités :: 1 Moteur de recherche

Bers

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Firmware WOW

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Firmware WOW

Message par Jabboss le Mer 4 Juil - 18:49

Rappel du premier message :

Bonjour les amis,

Je vous explique vite fait mon probleme.

Depuis 4 mois que j'utilise wow avec mon snooper+bt, d'un seul coup quand je fais un diag, ca me met le sous groupe ne repond pas.
pour tous les vehicules.

Du coup j'ai tout reinstallé et maintenant le logiciel fonctionne, mon pc reconnait bien le vci, mais wow le reconnait pas.
En usb j'ai reinstallé le micrologiciel, le diag marche mais toujours le meme resultat.

Avez-vous une idée ?
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas


Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 9:09

sinon, ca y est j'ai remplacé mon antivirus

Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Ven 6 Juil - 9:32

Salut 

Pour le lien TXT qui disparais cela vient d'un problème technique, J-Cmotor travaille dessus pour résoudre cette inconvénient , Si dessous j'ai remis le firmware
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 10:06

je te remercie beaucoup, firmware récupéré
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Ven 6 Juil - 10:35

De rien n'oublie pas de mettre a jour la sonde
Fichiers joints
087_EM1_CBT (2).txt Vous n'avez pas la permission de télécharger les fichiers joints.(1 Ko) Téléchargé 3 fois
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 10:39

Ok, sinon pour info, j’ai commandé une sonde delphi (clone), au cas où, je pense que de toute façon c’est bien d’en avoir deux si une ne marche plus.
En espérant qu’elle fonctionne avec le meme firmware
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Bers le Ven 6 Juil - 20:36

Oui ça fonctionne aussi avec le firmware
avatar
Bers
Administrateur
Administrateur

Date d'inscription : 10/08/2016
Messages : 932

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 22:03

Coucou Bers, bon je viens aux nouvelles.
Avec ton firmware ca marche pas non plu.

Un coup la sonde est reconnue et un coup pas, en Bluetooth.
Si je veux faire un diag en usb, toujours "le sous groupe ne repond pas".
Croit-tu que la sonde pourrait etre en cause ?
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 22:05


avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Gigaset le Ven 6 Juil - 22:14

bonsoir

elle et reconnue comment dans le gestionnaire de périphérique
avatar
Gigaset
Débutant
Débutant

Date d'inscription : 28/11/2017
Messages : 24

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Ven 6 Juil - 22:24




Ca te va ?


Vous etes sous windows 10 aussi ?



Alors, rien a voir avec mon probleme, mais j’ai commandé une tablette android et je compte lui mettre un os windows pour pouvoir installer wow.
Quel os me conseillez-vous svp ?


Dernière édition par claude.n le Sam 7 Juil - 15:52, édité 1 fois (Raison : editer vos messages)
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par claude.n le Sam 7 Juil - 16:02

[mod] Bonjour @Jabboss

merci d'utiliser la fonction " editer " plutot que d'alligner plusieurs messages à la suite 

Potentiellement j'aurais du editer  les 8 messages dans ce cas 

cela pourrait s'apparenter à du " flood "

Cordialement

[/mod]




Pour ta tablette  tu peux installer W7 pro  ou alors tu peux utiliser une VM ou le double boot sur ton PC actuel

Delphi et Wow fonctionnent en X32 et X64 mais à mon avis un Windows7 pro X32 ( sans antivirus ni connexion internet )  est l'idéal pour un ordinateur dédié au diag

Cordialement

_________________
Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 572

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Jabboss le Sam 7 Juil - 16:39

Salut Claude,

Merci pour tes conseils et désolé pour les messages, je vais faire attention Smile
avatar
Jabboss
Débutant
Débutant

Date d'inscription : 26/03/2018
Messages : 31

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par claude.n le Sam 7 Juil - 16:42

Bonjour @jabboss



_________________
Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 572

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Firmware WOW

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum