MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation
par J-Cmotor Aujourd'hui à 10:27

» Défaut clé FIAT Ducato
par J-Cmotor Hier à 15:44

» reherche appli
par philomene Hier à 13:37

» presentation
par claude.n Dim 21 Oct - 8:41

» Ouvrir les fenêtres à distance de la 308 avec la télécommande
par J-Cmotor Sam 20 Oct - 23:11

» cle validation wow 5.00.8
par claude.n Sam 20 Oct - 23:10

» MA 407
par J-Cmotor Sam 20 Oct - 8:40

» problème anti démarrage Partner
par J-Cmotor Sam 20 Oct - 8:37

» tony
par J-Cmotor Sam 20 Oct - 8:26

» Présentation
par J-Cmotor Sam 20 Oct - 8:10

» Présentation
par J-Cmotor Ven 19 Oct - 13:56

» Sonde lambda
par YOYO 02 Jeu 18 Oct - 19:54

» je me presente
par claude.n Jeu 18 Oct - 18:49

» Soucis de clim
par J-Cmotor Mer 17 Oct - 22:10

» vci clip ancienne generation sur consult3 v9
par jeremy72 Mer 17 Oct - 2:22

Les posteurs les plus actifs du mois
J-Cmotor
 
claude.n
 
Bers
 
jeager13
 
fsh12
 
guyguy307
 
fabrice59
 
jeremy72
 
Choub39
 
giz69
 

Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par fabrice59 le Ven 21 Sep - 19:13

Rappel du premier message :

Alors bonjour a tous je vous expose mon soucis: je viens d’installer sur mon pc win 7 32 bits le wow snooper 5.00.8R2 (+ clip et vag com) alors il rentre en dialogue avec 3 véhicules sur 4 de mon parc! mais sur la nissan note 1.5 dci 86ch il communique avec le calculateur air bag mais veus rien savoir pour celui d'injection il me met le message "le sous groupe ne repond pas". Le pire c'est que je l'ai pris pour ce véhicule  Sad  car je veus re-coder les injecteurs suite a un remplacement et effacer les adaptatifs .
Donc la je comprend pas soit un soucis de communication avec le calculateur ou le programme qui ne fonctionne pas?


Dernière édition par fabrice59 le Mar 25 Sep - 12:23, édité 1 fois
avatar
fabrice59
Débutant
Débutant

Date d'inscription : 21/09/2018
Messages : 22

Revenir en haut Aller en bas


Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par fabrice59 le Lun 24 Sep - 13:36

pour consult oui je sais en plus il aime pas trop le windows7 mais je fais faire une machine virtuel pour y installer consult.
Petite question le consult ne fonctionne pas sur la vci can clip 1ere génération?

fabrice59
Débutant
Débutant

Date d'inscription : 21/09/2018
Messages : 22

Revenir en haut Aller en bas

Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par claude.n le Lun 24 Sep - 18:01

Bonsoir 

je pense que tu parles de anciennes cartes alliance 

Comme je n'ai pas de Nissan je n'ai pas approfondi le sujet 

il y a cette sonde qui semble faire les renault et nissan ( je ne sais pas ce qu'elle vaut  )

http://www.obd2shop.co.uk/wholesale/renault-can-clip-and-consult-3-diagnostic-tool.html

 mais il ne faut pas installer les 2 softs sur le meme disque dur ( c'est pour cela que je te parlais d'une probable installation sur une machine virtuelle

Cordialement

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 355

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par fabrice59 le Mar 25 Sep - 9:44

Non je parle de la RT2002 mais paraîtrait il que sa passe pas!!!! sinon j'avais vue le vci renault nissan je pense le prendre et installer la clip sur win7 et consult3 sur un pc virtuel en xp (pour plus de stabilité)
Pour mon soucis avec le WOW SNOOPER mon vendeur ma fait parvenir le programme delphi 2016 R0  et autocom trucks donc si la sa marche sur ma nissan (pour les diags) cela voudras dire que le problème ne viendrait pas de la VCI mais du programme!!!!! du coup me restera plus qu'a trouver un programme wow snooper qui fonctionne lol.
avatar
fabrice59
Débutant
Débutant

Date d'inscription : 21/09/2018
Messages : 22

Revenir en haut Aller en bas

Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par fabrice59 le Mar 9 Oct - 7:52

Bon suite et fin de mes problème avec WOW 5.00.8 je suis sur delphi 2016R2 + autocom trucks. Sa fonctionne toujours pas terrible en lecture sur ma nissan note (il communique au moins avec mon calculateur moteur lui)!!!!! mais je vais passer a consult3 (sur une machine virtuel en XP) et peut êtres revenir sur WOW mais en 5.00.12 des que j'aurais mes 20 messages lol.
Donc maintenant RDV sur la partie consult3 V9 car j'ai une question sur mon vci!
avatar
fabrice59
Débutant
Débutant

Date d'inscription : 21/09/2018
Messages : 22

Revenir en haut Aller en bas

Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par fabrice59 le Mar 9 Oct - 8:00

Ah oui j'avais oublié de dire un grand merci a Claude.n pour son aide  bravo et j'en profite pour passer mon post en résolu  lol! et cette réponse je la compterai pas comme message promis  Razz Razz

[solvedbutt]Résolu[/solvedbutt]
avatar
fabrice59
Débutant
Débutant

Date d'inscription : 21/09/2018
Messages : 22

Revenir en haut Aller en bas

Résolu Re: message " le sous groupe ne répond pas" sur nissan note 1.5 dci

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum