MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation
par J-Cmotor Aujourd'hui à 10:27

» Défaut clé FIAT Ducato
par J-Cmotor Hier à 15:44

» reherche appli
par philomene Hier à 13:37

» presentation
par claude.n Dim 21 Oct - 8:41

» Ouvrir les fenêtres à distance de la 308 avec la télécommande
par J-Cmotor Sam 20 Oct - 23:11

» cle validation wow 5.00.8
par claude.n Sam 20 Oct - 23:10

» MA 407
par J-Cmotor Sam 20 Oct - 8:40

» problème anti démarrage Partner
par J-Cmotor Sam 20 Oct - 8:37

» tony
par J-Cmotor Sam 20 Oct - 8:26

» Présentation
par J-Cmotor Sam 20 Oct - 8:10

» Présentation
par J-Cmotor Ven 19 Oct - 13:56

» Sonde lambda
par YOYO 02 Jeu 18 Oct - 19:54

» je me presente
par claude.n Jeu 18 Oct - 18:49

» Soucis de clim
par J-Cmotor Mer 17 Oct - 22:10

» vci clip ancienne generation sur consult3 v9
par jeremy72 Mer 17 Oct - 2:22

Les posteurs les plus actifs du mois
J-Cmotor
 
claude.n
 
Bers
 
jeager13
 
fsh12
 
guyguy307
 
fabrice59
 
jeremy72
 
Choub39
 
giz69
 

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

problème anti démarrage Partner

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème anti démarrage Partner

Message par fsh12 le Sam 13 Oct - 19:05

Bonjour,
Après avoir débranché la batterie de mon Partner B9 pendant plus d'une heure, j'ai quelques difficultés avec l'anti démarrage.
Des fois je démarre normalement mais parfois je suis obligé de ressortir, de fermer la porte à clé et de ré ouvrir avant de pouvoir démarrer (des fois je dois faire cela plusieurs fois).
Pas de défaut constaté sur Diagbox

Si quelqu'un peut m'aider ???

Merci

Fabrice
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par guyguy307 le Sam 13 Oct - 22:59

Salut sa fait pareil avec le double ?
 Tu est edc17c10 ou edc16c34 sur ton b9?

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 509

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 14:02

Bonjour,

Oui j’ai le même problème avec les 2 clés, j’ai déjà effectué un reapprentissage des clés.
Le calculateur sur ce modèle est un edc16c3
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 18:55

Salut

Tu as fait une lecture des code défaut après débranchement batterie ??

Tu avais quoi comme code défaut qui sans remonté ???
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 19:04

J’ai un défaut P1586 : tension alimentation
trop basse.
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 19:34

Se code revient a chaque fois que la voiture ne démarre pas ??
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 19:35

Il est aussi présent quand la voiture démarre avec antipollution défaillant d’affiché sur le tableau de bord.
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 19:44

Trois possibilité pour se défaut, soit le capteur pression rompe ou vanne EGR ou débitmètre qui et en défaut,
Le contrôle que tu faire déjà visuellement c'est de contrôlé les connecteur des trois mentionné capteur pression, vanne EGR, et sonde oxygène ta panne ressemble a un souci de connectique vu que une fois çà fonctionne et après çà fonctionne plus
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:26

J’ai vérifié le connecteur de la vanne egr et celui de la rampe, ils semblent bons par contre je ne sais pas où se trouve la sonde lambda ?
Serait tu m’indiquer son emplacement ?
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 20:29

Pourquoi une sonde lambda tu a le fap dessus ??
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:29

Non je voulais dire sonde Oxygene
avatar
fsh12
Junior
Junior

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 20:31

Entre le filtre a air et durite turbo
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3694

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum