MotorCarsDiag
  Bienvenue sur le forum "MotorCarsDiag".
Merci de vous inscrire, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

problème anti démarrage Partner Captur44
Derniers sujets
» circuit de charge
par sebseba Sam 5 Oct - 21:26

» EEPROM Immo EDC15 5P08C3
par Boutbout Ven 4 Oct - 23:49

» 206+ recalée au controle technique
par sebseba Mar 1 Oct - 21:47

» PP2000 7.02
par J-Cmotor Lun 30 Sep - 22:53

» firmware 1622 pour delphi
par casquadeur Lun 30 Sep - 12:39

» RENOLINK 1.49 TUTO APPRENTISSAGE CARTES-CLES
par jeanalvitre Dim 29 Sep - 19:37

» Manuales VISU (.torrent)
par claude.n Dim 29 Sep - 9:43

» migration du windows 7 64 bits en win.10
par sebseba Sam 28 Sep - 21:10

» Vidéo guide installation
par claude.n Sam 28 Sep - 17:00

» questions sur wow 5.00.12FR
par Boutbout Sam 28 Sep - 13:08

» Les codes moteurs Renault
par sebseba Sam 21 Sep - 23:31

» Sélectionner: FUMÉES NOIRES
par COLLO Sam 21 Sep - 11:17

» Mégane 2 "Direction non déverrouiller"
par laurentz3006 Sam 21 Sep - 9:35

» logiciel pour désactiver simplement les paramètres de confidentialité sous Windows 10.
par J-Cmotor Ven 20 Sep - 23:03

» Manuels RENAULT
par claude.n Mer 18 Sep - 5:58

Les posteurs les plus actifs du mois
J-Cmotor
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
claude.n
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
sebseba
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
Losange
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
gaetan8
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
Bers
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
Boutbout
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
Rzl63
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
jeremy72
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 
lycos46
problème anti démarrage Partner Vote_lcap1problème anti démarrage Partner Voting_bar1problème anti démarrage Partner Vote_rcap1 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

problème anti démarrage Partner

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème anti démarrage Partner

Message par fsh12 le Sam 13 Oct - 19:05

Bonjour,
Après avoir débranché la batterie de mon Partner B9 pendant plus d'une heure, j'ai quelques difficultés avec l'anti démarrage.
Des fois je démarre normalement mais parfois je suis obligé de ressortir, de fermer la porte à clé et de ré ouvrir avant de pouvoir démarrer (des fois je dois faire cela plusieurs fois).
Pas de défaut constaté sur Diagbox

Si quelqu'un peut m'aider ???

Merci

Fabrice
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par guyguy307 le Sam 13 Oct - 22:59

Salut sa fait pareil avec le double ?
 Tu est edc17c10 ou edc16c34 sur ton b9?


Mécanique et maintenance auto/agri . électronique  clonages et  adaptation, reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
guyguy307
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 689
Prénom * : Guillaume

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 14:02

Bonjour,

Oui j’ai le même problème avec les 2 clés, j’ai déjà effectué un reapprentissage des clés.
Le calculateur sur ce modèle est un edc16c3
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 18:55

Salut

Tu as fait une lecture des code défaut après débranchement batterie ??

Tu avais quoi comme code défaut qui sans remonté ???
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 19:04

J’ai un défaut P1586 : tension alimentation
trop basse.
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 19:34

Se code revient a chaque fois que la voiture ne démarre pas ??
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 19:35

Il est aussi présent quand la voiture démarre avec antipollution défaillant d’affiché sur le tableau de bord.
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 19:44

Trois possibilité pour se défaut, soit le capteur pression rompe ou vanne EGR ou débitmètre qui et en défaut,
Le contrôle que tu faire déjà visuellement c'est de contrôlé les connecteur des trois mentionné capteur pression, vanne EGR, et sonde oxygène ta panne ressemble a un souci de connectique vu que une fois çà fonctionne et après çà fonctionne plus
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:26

J’ai vérifié le connecteur de la vanne egr et celui de la rampe, ils semblent bons par contre je ne sais pas où se trouve la sonde lambda ?
Serait tu m’indiquer son emplacement ?
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 20:29

Pourquoi une sonde lambda tu a le fap dessus ??
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:29

Non je voulais dire sonde Oxygene
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 20:31

Entre le filtre a air et durite turbo
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:40

Oui je vois.
Ce connecteur avait un peu d’huile dessus, je l’ai nettoyer et soufflé avec soufflette.
Donc si les connecteurs sont bons, un capteur pourrait être en cause ?
La vanne EGR est neuve donc cela proviendrai du capteur oxygène ou capteur rampe ?
Cela expliquerait le défaut P1586 mais cela a t’il un rapport avec mes problème de démarrage ?
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 20:49

Oui ça à un rapport avec le code P1586 et le démarrage
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 20:54

Pour la sonde de la rampe, j’ai réussi avec du mal à enlever le connecteur mais pour remplacer la sonde, j’airais Besoin de défaire le support de la batterie mais je n’ai pas réussi, j’ai enlever les 3 boulons de 13 sur le côté de l’aile ainsi que celui sous le passage de roue mais impossible d’enlever le support.
Sais tu comment je dois faire pour l’enlever ?
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 21:00

Tu parle de quel sonde, l'EGR ???
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 21:02

Du capteur de la rampe (sous la vanne Egr)
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 21:24

Voici la doc pdf pour la dépose support batterie et le capteur pression
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 21:33

Merci pour les docs.
J'ai bien un soucis avec les 2 boulons (n°5) sur le support de batterie, impossible de les enlever.
J'ai essayé le dégrippant, la pince étau ...
J'essayerais de nouveau un soir la semaine prochaine.
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Dim 14 Oct - 21:45

chauffé les boulon avec décapeur électrique et dégrippant pour débloqué et clé en six pend ( avec une clé douze pend çà prend pas bien et vas abîmé la tète du boulon ou écroue ) ou donnée un coup de marteau sur le support batterie

ou il y a cette solution



Dernière édition par J-Cmotor le Dim 14 Oct - 21:57, édité 1 fois
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Dim 14 Oct - 21:47

Super, merci
J’essaye dès que possible.
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par guyguy307 le Lun 15 Oct - 6:53

Salut pose ton dump ecu


Mécanique et maintenance auto/agri . électronique  clonages et  adaptation, reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
guyguy307
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 689
Prénom * : Guillaume

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Lun 15 Oct - 17:50

Bonjour Guyguy307,
Je ne sais pas comment faire un dump sur le calculateur ...
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Lun 15 Oct - 20:03

Salut

Regarde ce tuto il devrait aidé a contrôlé les différant voltage

Arrow code défaut P1586
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Lun 15 Oct - 20:21

Merci pour le lien.
Aurais tu le mot de passe pour récupérer le fichier complet car il me manque la fin?
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Lun 15 Oct - 20:29

Envoyer dans la boite Mp
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Lun 15 Oct - 21:53

Merci Smile
J'avance, j'avance
EN débranchant le connecteur de la vanne EGR pourtant neuve, j'ai retrouvé mes 5v sur la borne A4 du calculateur.
Je l'ai rebranché mais j'ai toujours le 5v et donc démarrage sans soucis.

Je vais rouler demain, le défaut va surement revenir.

Je vais mesurer la tension quand j'aurai de nouveau le défaut et débrancher l'EGR qui a surement un problème.

je vous tiens informé
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par fsh12 le Sam 20 Oct - 8:29

Un grand merci à vous tous, le problème est résolu et venait bien de la vanne EGR  défectueuse  (pourtant neuve mais de sous marque).
J’ai finalement racheté une vanne Valeo plus chère mais plus de défaut !

[solvedbutt]Résolu[/solvedbutt]
fsh12
fsh12
Débutant

Date d'inscription : 09/10/2018
Messages : 17

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par J-Cmotor le Sam 20 Oct - 8:37

Salut

Merci pour le retour donc sujet résolu Sad(=)):
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4612
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: problème anti démarrage Partner

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum