MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Salut à tous
par mathieu74130 Aujourd'hui à 20:02

» aide diagbox
par jean1792 Aujourd'hui à 12:16

» CBT-DIAGNOSTIC PARTIE 1
par Gemini1000 Mar 11 Déc - 19:20

» Defaut P0054 & P0138
par claude.n Mar 11 Déc - 17:47

» p0193
par claude.n Mar 11 Déc - 5:59

» Souci sur opel astra 1.6
par jeager13 Lun 10 Déc - 23:38

» salam pour tout le monde
par Bers Lun 10 Déc - 21:53

» presentation tony59
par Bers Lun 10 Déc - 21:32

» cle activation wow
par claude.n Lun 10 Déc - 17:57

» presentation
par Bers Dim 9 Déc - 16:36

» HELP VCI NE S ALLUME PLUS
par michel13 Dim 9 Déc - 14:15

» revue technique porsche cayenne turbo 2004
par jeremy72 Dim 9 Déc - 12:14

» ELM 327 et delphi150e
par jean1792 Sam 8 Déc - 16:24

» presentation
par Bers Sam 8 Déc - 14:56

» Presentation
par Bers Sam 8 Déc - 14:54

Les posteurs les plus actifs du mois
claude.n
 
guyguy307
 
Bers
 
jean1792
 
gulbeur1
 
skeuf
 
fast&furious
 
jeager13
 
habbou
 
thierry92
 

Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Pression basse du rail au démarrage

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 13:22

Bonsoir,


Je suis Franck 48 ans marié, 3 enfants et au chomage suite à un licenciement économique,c'est à la mode à priori ! mais je m'en serai bien passé.

J'ai un souci avec ma clio 2 dci de 80cv de 2002, depuis plusieurs mois je galère a la démarrer a chaud,et uniquement à chaud !
j'ai remplacé le capteur pmh puis celui le aac,la sonde de température d'eau,la vanne de régulateur sur la pompe, la sonde de température gasoil sur la pompe,la pompe à injection par une occasion provenant d'un scénic 100cv (compatible) ainsi que ses injecteurs avec la mème réf que les miens.
J'ai passé titine au clip (moteur chaud) et défaut DF137 pression du rail basse.
elle a du mal a atteindre la consigne de départ mais en insistant elle demarre au bout de 10 secondes (avec allumage des 2 voyants au bout de 5 secondes, moteur et préchauffage) et qui s'éteignent lorsque je monte dans les tours.
J'ai fais le test de retour de gasoil qui sont quasi équilibré (pour info 1 goutte par seconde et celà sur les 4 retours)
Je commence a sécher ,sachant qu'a froid elle demarre super bien,et a chaud c'est mission galère.
j'ai remarqué qu'à chaud, si je coupe le contact et que je redémarre aussitot elle repart, mais si je redemarre 5 ou 10mn aprés c'est plantage.
De plus elle fume bleue et une bonne odeur de gasoil en prime.

Avez-vous une solution a m'apporter, merci de vos éclairages.

Franck.
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par claude.n le Dim 25 Nov - 13:47

Bonjour @franck07833

Nous sommes bien sur un K9K702 injection delphi ??

Il faudrait l'intitulé exact du DF137  ( de 1def à 8 def )



Tres souvent le problème vient  de  l'IMV   ( actuateur branché sur la pompe HP Delphi connecteur marron)

Sa valeur ohmique devrait être de 5.3 ohms à 20°C

as tu recemment changé le filtre à gasoil  ( prises d'air sur la basse pression )

Apparemment ton problème se produit lorsque tu démarres à chaud 

As tu d'autres defauts d'enregistré dans ton ECU 

Peux tu controler si la pression de rail suit sa consigne à  froid comme à chaud  avec un outil de diag 

Cordialement

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 13:56

Re- Claude,

3 DEF 
le filtre a gasoil est neuf.
J'ai également remplacé le puits de jauge par un autre d'occasion et des durits neuve réservoir ---> filtre GO, j'avais de grosse d'air bulles d'air, depuis plus rien,hormis des micros bulles arrivée pompe,mais j'ai remarqué que quelques une sortent de la pompe juste aprés le venturi (tuyau)
Oui probleme de démarrage qu'a chaud !
Il n'y a pas d'autre défaut.
le controle  (30 euros) a été fait via clip d'un garagiste a chaud (au démarrage 40/50 bars puis progressivement en insistant plus de 10 secondes sur le démarreur jusqu'à la consigne de départ et pied au plancher sur l'accélérateur.
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par claude.n le Dim 25 Nov - 14:03

Il  ne faut pas insister plus de 5 secondes sous action demareur 

Si a chaud tu n'obtiens que 50 bars sous action demarreur c'est 

  - soit que tu as trop de retours sur 1 ou plusieurs injecteurs 

  - soit tu as un probleme de basse pression 

As tu essaye en mettant une nourrice de gasoil directement  sur la pompe HP ??

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 14:08

Pour le diag, le gars a insister pour voir la progression de la pression dans le rail et c'est a 10 secondes qu'elle arrive à la consigne 250/300 bars.
Les retours à chaud sont parfaitements équilibrés sur les 10 minutes environ une goutte par seconde.
Je te suis, je branche directement une durit d'un bidon de GO directement à l'arrivée de la pompe HP?
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par claude.n le Dim 25 Nov - 14:16

Re

Tu branches  2 tuyaux  ( un pour alimenter la pompe  et l'autre pour canaliser les retours  ) que tu  mets dans un jerrycan de 5 litres de gasoil au dessus de ta pompe HP ( alimentation par gravité )

au besoin  tu mets une poire d'amorçage en série sur l'alimentation et un filtre pour les retours 

ça devrait écarter l ou incriminer les problèmes sur la basse pression si  ça fonctionne mieux 

PS pour les tests il te faudrait vraiment un outil de diag pour controler la pression dans le rail

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 14:24

Pas facile a vérifier car celà se produit a chaud et lorsque le problème arrive lors du démarrage, le temps que je mette en place cette alimentation, d'ou entrée d'air il va falloir que je te tire sur le démarreur pour réamorcer celà et donc faussé ce test, et ce défaut arrive à température de fonctionnement (85/90°)
J'ai bien le cd rom delphi ds150e version 2014.2 et la prise mais a installer,car la tablette fournie est cassée avec est tombée, mais oui j'envisage d'en racheter une.
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 14:38

Pour info, je n'ai aucune bulle d'air qui arrive du résersoir que je vois au travers du tuyau a l'arrivée du filtre a GO (moteur tournant),mais j'ai remarqué moteur coupé que lorsque je pompe sur la poire j'ai de l'air en grosse quantité qui circule au départ du filtre à GO et ce dans le tuyau qui retourne au réservoir.
Je ne sais pas d'ou vient cette air en quantité.!!!
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par claude.n le Dim 25 Nov - 14:43

C'est bien pour cela que je t'ai parlé d'une nourrice de 5 litres de gasoil 

en voici un principe 




en améliorant le procédé  avec un petit bidon de 5 litres  tu alimentes ta pompe pendant 1 heure ou 2  donc plus que suffisant pour faire tes tests

Donc tu fais ce montage puis quand tu estimes que ton moteur est bien chaud tu l'arrêtes pour redémarrer  quelques minutes plus tard (le temps que tes tuyaux sont plongés dans ton bidon de gasoil  ta pompe sera toujours amorcée et prête à fonctionner  Very Happy Very Happy )

Pendant le court arrêt vérifies les valeurs ds sondes température gasoil et température d'eau ainsi que l'imv

Pour ta sonde je crois comprendre que tu as une delphi ce serait très bien pour les tests nous pourrions t'aider à l'installer et l'activer 

Cordialement

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 16:16

Depuis ce matin impossible de recreer le problème de démarrage a chaud !!
ça le fait parfois !
juste pour info,lorsque je mets le contact sans démarrer j'attends un double clouc (en 1/10 de seconde) à peine audible, genre vanne qui s'ouvre.
Il s'enclenche en meme temps que le préchauffage, mais ça n'a pas l'air un bruit électrique, mais plutot l'ouverture d'une vanne plongeur.
J'ai débrancher certaines connexions électriques ( imc sonde pression egr relais injection...)et ce clouc clouc est toujours présent
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Franck07833 le Dim 25 Nov - 16:32

Autre constatation, j'ai le ralenti accélerer à 950 tours/mn (logiquement a froid et a des températures froide) qui est présent jusqu'à environ 80°(température d'eau) et redescend > à 80° vers 900t/mn
Pourquoi ? mystère et boule de gomme.
avatar
Franck07833
Memdre
Memdre

Date d'inscription : 24/11/2018
Messages : 18

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par claude.n le Dim 25 Nov - 16:50

Bonsoir 

je pense qu'il  faut dans un premier temps faire le test avec la nourrice ça pourrait nous en apprendre beaucoup sur  les éventuels problèmes sur la basses pression 

Ta pompe HP et les 4 injecteurs sont d'occasions (  reset des adaptatifs pompe et injecteurs dans l'ecu   ?? ) quand est il des sondes  et IMV que tu as changées ??

Si tu as besoin d'aide sur l'installation de ton DS150E tu peux ouvrir une demande d'aide  comme tu as ton interface et son CD  cela ne porterait que sur quelques conseils pour l'installation 

https://www.motorcarsdiag.org/post?f=131&mode=newtopic

et ensuite cela te permettrait de poster les copies d'écrans de tes diag sur le K9K

_________________
me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pression basse du rail au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum