MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation rekordman
par claude.n Aujourd'hui à 5:58

» debloque le systeme wow
par claude.n Hier à 18:42

» Bonjour a toutes et tous!
par claude.n Hier à 6:07

» roma de belgique
par Bers Lun 14 Jan - 13:25

» Presentation
par Bers Lun 14 Jan - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan - 21:56

» Presentation
par J-Cmotor Dim 13 Jan - 12:06

» autocom et delphi
par claude.n Sam 12 Jan - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan - 13:04

» Présentation
par Max Jeu 10 Jan - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan - 13:02

» Presentation
par claude.n Mar 8 Jan - 6:07

» Présentation
par Bers Lun 7 Jan - 21:05

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
culbuto
 
Bers
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 9 Invités :: 1 Moteur de recherche

Bers

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Pieces Alfa romeo 147 qui ne demarre plus

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Mar 1 Jan - 6:11


Donnée du véhicule

Marque : Alfa

Modèle :

moteur : 2l

Année : 2004

Kilométreage : 135000

Energie : Es

Outils de diagnostic utilisé : delphi

La panne :
Bonjour
Ma veille alfa 147 refuse de démarré, elle démarre uniquement au star pilot mais s’éteint au bout de 2 mins. je précise que c'est arrivé après un changement de bougie et que j'avais pas débranché la batterie pour changer les bougies.
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par claude.n le Mar 1 Jan - 6:57

Bonjour @dikeys

Aucuns défauts relevé au diag ?? tes filtres carburant  et air sont recents ??

Si ton alfa tourne pendant 2 minutes tu as certainement soit un problème de débit sur ta pompe soit une prise d'air  sur le circuit d'alimentation carburant







vérifies les bon débits et pression  de la pompe

_________________
Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 572

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par guyguy307 le Mar 1 Jan - 9:20

Salut as tu essayer en 1 er de temp de remettre les vieille bougie ?

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 574

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par claude.n le Mar 1 Jan - 9:28

@guyguy307 a écrit:Salut as tu essayer en 1 er de temp de remettre les vieille bougie ?

salut guyguy  bonne année

simple , rapide et efficace   bravo

Cordialement

_________________
Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 572

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par fred9545 le Mar 1 Jan - 16:36

salut

en esperant qu'il ai gardé les anciennes bougies

_________________
Je ne vieillis pas,je prends de la valeur !
avatar
fred9545
Débutant
Débutant

Date d'inscription : 24/12/2018
Messages : 20

http://www.mecanique-auto.com/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Mar 1 Jan - 20:06

Salut! j'ai pas remis les anciennes bougies elles étaient morte de chez morte ( plus d’étincelle). j'ai regardé au niveau de la pompe de gavage je l'ai démonté mais j'ai pas encore pu la tester, je le ferais demain. Je me demandais si il avait un interrupteur inertie sur ce modèle peut être qu'il est en cause.
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par claude.n le Mar 1 Jan - 20:42

@dikeys a écrit:Salut! j'ai pas remis les anciennes bougies elles étaient morte de chez morte ( plus d’étincelle). j'ai regardé au niveau de la pompe de gavage je l'ai démonté mais j'ai pas encore pu la tester, je le ferais demain. Je me demandais si il avait un interrupteur inertie sur ce modèle peut être qu'il est en cause.


Bonsoir 

Pourquoi avoir démonte la pompe pour la tester ??

Il suffisait  de la déconnecter et de l'alimenter avec le 12 volts de la batterie

Il existe bien un contacteur  à inertie sur le véhicule mais si la pompe tourne  au démarrage il n'est pas en cause 

Tu n'as pas répondu pour les défauts relevés au diag ( un défaut d'allumage devrait être visible au diag  )  et l'état des filtres 

La piste de bougies est à verifier  ( presence d'étincelles à chaque cylindre  à froid comme à chaud )



_________________
Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
avatar
claude.n
Modérateur
Modérateur

Date d'inscription : 02/12/2017
Messages : 572

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Mer 2 Jan - 0:45

ok je vais tester à nouveau les nouvelles bougies, pour les défauts j'ai rien de concret à part l'ABS et Défaut VDC, pour la pompe je l'ai pas encore testé j'ai démonté histoire de voir si tout était en ordre. Filtre à huile neuf, filtre air RAS et pas de filtre à carburant .
diag page 2
diag page 1
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Jeu 3 Jan - 6:21

j'ai eu la personne qui ma fait passé la voiture à la valise,  il y avait un code erreur P quelque chose qui correspondait à l'anti démarrage. il m'a dit qu'il a supprimer le code avec sa valise. Donc la je sais pas si le fait de juste supprimer le code résous le problème. Vu que tous les codes ont été supprimé j'ai plus aucun code erreur
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Sam 5 Jan - 13:18

Bonjour,
As tu démonté les injecteurs pour contrôler si tu as du débit?
Si tu as des étincelles aux bougies, c'est que ce n'est pas un problème d'anti-démarrage.
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Sam 5 Jan - 15:18

Salut j'ai changé le moteur et j'ai toujours ce même problème de démarrage, la pompe à  carburant fonctionne très bien... je pense que je vais la ramener chez alfa
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Sam 5 Jan - 15:49

Le changement moteur, c'est par rapport à la panne initiale?
La pompe fonctionne, oui, mais les injecteurs?
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum