MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» presentation rekordman
par claude.n Aujourd'hui à 5:58

» debloque le systeme wow
par claude.n Hier à 18:42

» Bonjour a toutes et tous!
par claude.n Hier à 6:07

» roma de belgique
par Bers Lun 14 Jan - 13:25

» Presentation
par Bers Lun 14 Jan - 13:24

» Echange de barillet de port sur Peugeot partner
par J-Cmotor Dim 13 Jan - 21:56

» Presentation
par J-Cmotor Dim 13 Jan - 12:06

» autocom et delphi
par claude.n Sam 12 Jan - 13:05

» Présentation
par J-Cmotor Jeu 10 Jan - 13:26

» Possibilitées d'Autocom et WOW
par Bers Jeu 10 Jan - 13:04

» Présentation
par Max Jeu 10 Jan - 8:12

» bonne annee
par J-Cmotor Mar 8 Jan - 14:36

» Pieces Alfa romeo 147 qui ne demarre plus
par guyguy307 Mar 8 Jan - 13:02

» Presentation
par claude.n Mar 8 Jan - 6:07

» Présentation
par Bers Lun 7 Jan - 21:05

Les posteurs les plus actifs du mois
claude.n
 
J-Cmotor
 
dikeys
 
fast&furious
 
culbuto
 
Bers
 
guyguy307
 
jeager13
 
fred9545
 
STfocus
 

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Pieces Alfa romeo 147 qui ne demarre plus

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Mar 1 Jan - 6:11

Rappel du premier message :


Donnée du véhicule

Marque : Alfa

Modèle :

moteur : 2l

Année : 2004

Kilométreage : 135000

Energie : Es

Outils de diagnostic utilisé : delphi

La panne :
Bonjour
Ma veille alfa 147 refuse de démarré, elle démarre uniquement au star pilot mais s’éteint au bout de 2 mins. je précise que c'est arrivé après un changement de bougie et que j'avais pas débranché la batterie pour changer les bougies.
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas


Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Sam 5 Jan - 15:49

Le changement moteur, c'est par rapport à la panne initiale?
La pompe fonctionne, oui, mais les injecteurs?

culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Sam 5 Jan - 17:19

Le nouveau moteur été livré avec des injecteurs donc j'ai pas eu à les changé et le changement de moteur est toujours dù au fait que la voiture ne démarre pas.

Mais j'ai pas regardé au niveau des anciens ou nouveaux injecteurs mais ça vraiment un manque de bols si les 2 moteur à un problème d'injecteur je vais quand même essayé on sait jamais
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Sam 5 Jan - 17:35

Je ne dis pas que les injecteurs sont défectueux, mais si ceux-ci ne reçoivent pas d'instructions du calculateur, il ne s'ouvriront pas, donc pas d'essence dans le moteur, et celui-ci ne démarre pas.
Il faut donc contrôler que l'injection se fait correctement. Ce n'est pas parce que tu entends la pompe à essence que les injecteurs jouent leur rôle.
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Sam 5 Jan - 17:42

ok je vais regarder les injecteurs. Tu as des instructions à me communiquer puisque j'ai pas envie de faire n'importe quoi et si je démonte les injecteurs est-ce qu'il faudra que je reprogramme ou c'est juste si je les remplace qu'il faut que je repro
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Sam 5 Jan - 19:07

Non pas de reprogrammation. Pour contrôler, je met la rampe avec toutes les connections (essence et électriques) misent au dessus de récipients, un par injecteur, et j'actionne le démarreur une bonne dizaine de secondes.
On voit tout de suite si tous les injecteurs débitent, et si ils ont le même débit.
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par guyguy307 le Sam 5 Jan - 19:34

Salut mesure t’es parametre immo et post screen shoot

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 574

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par fast&furious le Dim 6 Jan - 0:35

salut

petit retour d’expérience que j'ai déjà rencontre sur le même véhicule avec les mêmes symptômes,ce la provenait du boitier électronique sous le planche de bord coter conducteur une soudure avait lâchée

avatar
fast&furious
Débutant
Débutant

Date d'inscription : 26/11/2018
Messages : 21

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Dim 6 Jan - 21:53

La pompe fonctionne, oui, mais les injecteurs?
J'ai fais le test sur les injecteurs RAS, les 4 envoies pratiquement la même quantité de carburant. Après reste à savoir si c'est la bonne quantité.

petit retour d’expérience que j'ai déjà rencontre sur le même véhicule avec les mêmes symptômes,ce la provenait du boitier électronique sous le planche de bord coter conducteur une soudure avait lâchée
Tu parles bien du boitier où il y a les fusibles ?

Salut mesure t’es parametre immo et post screen shoot
Je suis novice c'est quoi les paramètres immo ?
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par guyguy307 le Dim 6 Jan - 21:59

Salut 
Mesure de paremetres 
Anti démarrage 
Et regarde si il déverrouill

_________________
Mécanique électronique reprogrammation  moteurs ........ 
 
     pas de thanks pas d'aide       Suspect
avatar
guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 574

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Dim 6 Jan - 22:08

Bonsoir,

Si les injecteurs débitent et qu'il y a des étincelles aux bougies, je ne pense pas qu'il y ai un problème d'immo (mais je peux me tromper).
Question bête, l'ordre d'allumage est bien respecté ? Si oui, lors de tes essais de démarrage, les bougies se noies ou pas ?
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Dim 6 Jan - 23:24

@culbuto a écrit:Bonsoir,

Si les injecteurs débitent et qu'il y a des étincelles aux bougies, je ne pense pas qu'il y ai un problème d'immo (mais je peux me tromper).
Question bête, l'ordre d'allumage est bien respecté ? Si oui, lors de tes essais de démarrage, les bougies se noies ou pas ?

Tu entends quoi par ordre d'allumage ? et oui les bougies ce sont déjà noyée, j'ai du les démonté pour tout nettoyer.

@guyguy307 a écrit:Salut 
Mesure de paremetres 
Anti démarrage 
Et regarde si il déverrouill
je regarde ça mardi et je te tiens au courant.


Et aussi je l'ai démarre au star pilot aujourd'hui, quand j'ai appuyé sur l'accélérateur sur le tableau de bord il avait ecrit "pression d'huile insuffisant" ensuite elle a calée. c'est la 1er fois qu'elle me fait ça.
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par culbuto le Lun 7 Jan - 4:27

@dikeys a écrit:
@culbuto a écrit:Bonsoir,

Si les injecteurs débitent et qu'il y a des étincelles aux bougies, je ne pense pas qu'il y ai un problème d'immo (mais je peux me tromper).
Question bête, l'ordre d'allumage est bien respecté ? Si oui, lors de tes essais de démarrage, les bougies se noies ou pas ?

Tu entends quoi par ordre d'allumage ? et oui les bougies ce sont déjà noyée, j'ai du les démonté pour tout nettoyer.
L'ordre d'allumage d'un 4 cylindres est 1-3-4-2. Il est peut être possible d'inverser les connecteurs sur ton modèle (je ne connais pas les Alfa). Donc à vérifier.
avatar
culbuto
Débutant
Débutant

Date d'inscription : 05/11/2018
Messages : 20

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Lun 7 Jan - 10:10

non justement il n'est pas possible d'inverser les connectiques sur ce modèle.

@guyguy307 a écrit:Salut 
Mesure de paremetres 
Anti démarrage 
Et regarde si il déverrouill

Je vais récupéré la valise d'un ami avec wow installé, est-ce que tu pourrais m'indiquer la démarche à suivre stp ?
avatar
dikeys
Memdre
Memdre

Date d'inscription : 31/12/2018
Messages : 15

Revenir en haut Aller en bas

Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum