MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» Panne démarreur
par Pierrotdu59 Aujourd'hui à 1:24

» présentation
par alain.59 Sam 23 Mar - 18:35

» Bonjour tous le monde
par Bers Ven 22 Mar - 17:45

» [mk5]voyant diagnostique allumé ford transit 2.5 td
par guyguy307 Mer 20 Mar - 21:35

» Bonjour, c'est Yoyo99 ;)
par claude.n Mer 20 Mar - 18:21

» 3008 Peugeot 1.6 hdi code def 1586
par Bers Mer 20 Mar - 18:18

» Presentation
par Bers Lun 18 Mar - 23:50

» présentation
par Bers Lun 18 Mar - 21:46

» presentation
par Bers Lun 18 Mar - 21:44

» Presentation
par claude.n Lun 18 Mar - 17:43

» Catalogue Cars Febi
par paracinac Lun 18 Mar - 13:06

» Problème frein 206 sw
par paracinac Lun 18 Mar - 12:51

» pièce mystère sur échangeur huile/eau PSA
par paracinac Lun 18 Mar - 12:49

» clip et windows 10
par pascal32 Dim 17 Mar - 18:42

» presentaton
par claude.n Dim 17 Mar - 16:21

Les posteurs les plus actifs du mois
Bers
 
claude.n
 
guyguy307
 
jeager13
 
fast&furious
 
amg59
 
jeanluc08
 
richard_1872
 
dikeys
 
levec34
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Pieces Alfa romeo 147 qui ne demarre plus

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Mar 1 Jan - 6:11

Rappel du premier message :


Donnée du véhicule

Marque : Alfa

Modèle :

moteur : 2l

Année : 2004

Kilométreage : 135000

Energie : Es

Outils de diagnostic utilisé : delphi

La panne :
Bonjour
Ma veille alfa 147 refuse de démarré, elle démarre uniquement au star pilot mais s’éteint au bout de 2 mins. je précise que c'est arrivé après un changement de bougie et que j'avais pas débranché la batterie pour changer les bougies.
dikeys
dikeys
Débutant
Débutant

Date d'inscription : 31/12/2018
Messages : 33

Revenir en haut Aller en bas


Aide Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par guyguy307 le Mar 5 Mar - 21:41

Passe en mp

guyguy307
Administrateur
Administrateur

Date d'inscription : 15/08/2016
Messages : 619

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Aide Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Sam 9 Mar - 11:29

J'ai supprimé les codes erreurs mais il y en a un qui reviens c'est le U1711 réseau CAN et j'arrive pas à accéder au CAN j'ai cette erreur ci-dessous.
Je fais un récapitulatif sur mon kit démarrage d'origine, j'ai une erreur U1600 et impossible d’accéder au CAN via multiEcuScan et interface Obdlink SX et ELM327.
sur mon nouveau kit code u1711 et u1600, Anti-démarrage enclenché et impossible de se connecter au CAN aussi.

dikeys
dikeys
Débutant
Débutant

Date d'inscription : 31/12/2018
Messages : 33

Revenir en haut Aller en bas

Aide Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par fast&furious le Dim 10 Mar - 13:08

salut



pourquoi ne pas faire un immo off tout  simplement ,la solution est radicale 

apres c'est un avis perso
fast&furious
fast&furious
Débutant
Débutant

Date d'inscription : 26/11/2018
Messages : 48

Revenir en haut Aller en bas

Aide Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par dikeys le Dim 10 Mar - 19:50

bonsoir ! puisque j'ai pas encore le matériel qu'il faut
dikeys
dikeys
Débutant
Débutant

Date d'inscription : 31/12/2018
Messages : 33

Revenir en haut Aller en bas

Aide Re: Pieces Alfa romeo 147 qui ne demarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum