MotorCarsDiag
  Bienvenue sur le forum "MotorCarsDiag".
Merci de vous inscrire, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Wow,sous-groupe ne répond pas  Captur44
Derniers sujets
» Activation WOW 5.00.8
par claude.n Aujourd'hui à 5:42

» Sélectionner: FUMÉES NOIRES
par COLLO Aujourd'hui à 5:04

» Achat valise diag Multimarque PRO
par gary01 Aujourd'hui à 3:24

» firmware 1622 pour delphi
par gary01 Aujourd'hui à 3:19

» 206+ recalée au controle technique
par lycos46 Hier à 23:20

» un autre bon cours
par ayach Hier à 1:10

» Recherche Shema
par J-Cmotor Mar 20 Aoû - 17:22

» cours de tech auto
par ayach Lun 19 Aoû - 1:44

» Soucis clim
par Bers Dim 18 Aoû - 20:49

» clim HS
par Boutbout Jeu 15 Aoû - 12:35

» besoin d'aide Delphi 2016r0 WoW
par Amir Mer 14 Aoû - 19:53

» Problème Système VESA Atris 2015
par J-Cmotor Dim 11 Aoû - 20:13

» installation drivers piwis 2 (porsche)
par jeremy72 Lun 5 Aoû - 10:46

» Liste des codes défaut PSA de U0001 à U784
par J-Cmotor Dim 4 Aoû - 1:15

» Liste des codes défauts PSA de P0001 à P3497
par J-Cmotor Dim 4 Aoû - 0:56

Les posteurs les plus actifs du mois
J-Cmotor
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
claude.n
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
Bers
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
fast&furious
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
Boutbout
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
COLLO
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
ayach
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
Amir
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
lycos46
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 
Choub39
Wow,sous-groupe ne répond pas  Vote_lcap1Wow,sous-groupe ne répond pas  Voting_bar1Wow,sous-groupe ne répond pas  Vote_rcap1 

Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Wow,sous-groupe ne répond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Wow,sous-groupe ne répond pas

Message par ketur24 le Sam 13 Avr - 0:32

Bonjour Est-ce que c'est normal sur l'image wow le sous-groupe ne répond pas bmw 320 d merci pour m'aider s'il vous plaît

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Sam 13 Avr - 6:04

Bonjour @ketur 



Si ton java , net framework et que tes licences pour BMW sont bien à jour le probleme vient souvent d'une mauvaise qualité de sonde  

regardes  ce sujet il pourrait t'aider 

https://www.motorcarsdiag.org/t3188-firmware-wow

Cordialement


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Sam 13 Avr - 12:34

Bonjour je licences je fais tout il trouve le code erreur parfois le sous groupe réponds pas c'est sonde svp merci 

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Sam 13 Avr - 12:41

Bonjour 

C'est probablement la sonde si tu as lu le lien dessus c'est la conclusion

Voici encore un lien qui est en rapport à la qualité de la sonde 

https://www.motorcarsdiag.org/t3281-message-le-sous-groupe-ne-repond-pas-sur-nissan-note-1-5-dci

tu peux donner le lien ou une image  de ta sonde 

Tu n'as pas donné la version ni de la sonde ni du soft wow ( 5.00.08 ou 5.00.08R2 )mais apparemment cela ne vient pas de notre forum

Cordialement


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Sam 13 Avr - 13:06

Ré wow 5.00. 12  firmwares 1612 et 1622 je peux téléchargé pour qoui quand j'ai clique dessus ça marche pas merci Claude

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Sam 13 Avr - 14:33

@ketur24 a écrit:Ré wow 5.00. 12  firmwares 1612 et 1622 je peux téléchargé pour qoui quand j'ai clique dessus ça marche pas merci Claude

Ou as tu eu les fichiers pour wow 5.00.12 ??

comment a t-il été activé ??

Cordialement


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Sam 13 Avr - 14:57

Je trouve Google télécharger 5.00.12 keyen 2012

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Sam 13 Avr - 15:06

@ketur24 a écrit:Je trouve Google télécharger 5.00.12 keyen 2012


Les fichiers et le Keygen ne venant pas de notre forum je ne sais pas ce qu'ils valent et je ne pourrais t'aider plus pour cette raison 

Je ne peux  te conseiller que d'installer une version plus ancienne wow 5.00.08 avec un firrmware 1430 qui tournait bien et étaient stable  

et essayer sur plusieurs autres véhicules 

Sinon ce sera définitivement ta sonde qui aura un problème 

Cordialement


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Sam 13 Avr - 23:00

Bonsoire ou je télécharger firmware 1430 ça marche wow merci

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Dim 14 Avr - 16:13

Bonjour Merci ça marche claude elephant

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Dim 14 Avr - 16:16

@ketur24 a écrit:Bonjour Merci ça marche claude elephant


Bonjour @ketur24

Content pour toi  Very Happy Very Happy
 
Au final tu as juste changé le firmware ou complement ton installation de wow pour un 5.00.08 ??

il n'y a plus qu'a essayer sur plusieurs véhicules  puis je passe en résolu  Sad(=)):

Bons diags 

Cordialement


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par ketur24 le Dim 14 Avr - 23:57

Bonsoire  oui je passe 5.00.08 ça marche bien merci bcp

ketur24
Débutant

Date d'inscription : 12/04/2019
Messages : 11
Prénom * : OZKAN

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par claude.n le Lun 15 Avr - 19:23

[solvedbutt] [/solvedbutt]


Ne me croyez pas je raconte que des singeries  Very Happy Very Happy
claude.n
claude.n
super Modérateur
super Modérateur

Date d'inscription : 02/12/2017
Messages : 1103
Prénom * : Claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Wow,sous-groupe ne répond pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum