MotorCarsDiag
  Bienvenue sur le forum "MotorCarsDiag".
Merci de vous inscrire, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

circuit de charge Captur44
Les posteurs les plus actifs du mois
J-Cmotor
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
claude.n
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
sebseba
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
delph27
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
mk15
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
Boutbout
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
gaetan8
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
jeremy72
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
michel13
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 
guyguy307
circuit de charge Vote_lcap1circuit de charge Voting_bar1circuit de charge Vote_rcap1 

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 3 Invités :: 2 Moteurs de recherche

autodiagauto, claude.n, cordier

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

circuit de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu circuit de charge

Message par gaetan8 le Jeu 3 Oct - 20:50


Donnée du véhicule

Marque : VW

Modèle : polo 4

moteur : 1.2 essence (azq)

Année : 2003

Kilométreage : 200000

Energie : Es

Outils de diagnostic utilisé : multimetre

La panne :
Bonjour , le témoin de baterie reste allumé moteur tournant.à premiere vue l'alternateur ne charge plus.mais avant de l'incriminer ,j'aimerais etre certain du cablage ,etc.quelqu'un pourrait-il poster le shéma électrique s'il vous plait car je ne le trouve nulle part et je n'ai pas atris.merci.


Dernière édition par gaetan8 le Sam 5 Oct - 21:07, édité 1 fois
gaetan8
gaetan8
Donateur
Donateur

Date d'inscription : 01/09/2019
Messages : 122
Prénom * : gaetan

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par J-Cmotor le Jeu 3 Oct - 22:37

Bonsoir

C'est sur que c'est l'alternateur qui et en cause de non charge de la batterie.

Regarde si dessous si ça te convient.

circuit de charge 210
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4864
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par J-Cmotor le Ven 4 Oct - 0:11

Re: autrement j'ai encore ceci

circuit de charge 310

circuit de charge 410

circuit de charge 510
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4864
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par sebseba le Sam 5 Oct - 0:14

bonjour gaetan

j-c ta deja mis de quoi t'occupé,moi de mon coté je te mets en fichier joint un autre shemas issue d'autodata specifique a ta motorisation

cordialement
Fichiers joints
circuit de charge Attachment
systeme de charge polo 1.2 12v 2003 moteur azq.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(296 Ko) Téléchargé 4 fois
sebseba
sebseba
Modérateur
Modérateur

Date d'inscription : 26/11/2018
Messages : 468
Prénom * : Seb

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par Losange le Sam 5 Oct - 9:40

Bonjour,

C'est un alternateur piloté. Je connais moins les volkswagens, mais soit c'est un système "digital field" soit un alternateur piloté par un MUX Lin. 


Pour le diagnostique, dans un premier temps, il faut faire les contrôles de base > contrôle de la présence et du bon état de la courroie, poulie de l'alternateur et état du fusible F1 sur le schéma. 


Ensuite, passer un coup de valise pour s'assurer qu'il n'y ai pas de défaut sur la partie géstion électronique du circuit de charge. 


Pour finir, contrôle de la tension au voltmètre en te branchant à la batterie (environ 14-14.5v consommateurs éteint) et même chose sur la grosse borne de sortie coté alternateur. Si tu est dans les 12v, l'alternateur est naze. Si tu est sur une tension correcte, il faut pousser les contrôles à la pince ampèremètrique et au réostat. Mais on en est pas là.


Bon courrage.

Losange
Apprenti
Apprenti

Date d'inscription : 26/09/2019
Messages : 58
Prénom * : Bertrand

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par gaetan8 le Sam 5 Oct - 10:36

Bonjour à tous ,
je clique sur le "+ merci mais il ne se passe rien" soit ,merci pour ce shéma sebseba.la tension batterie est à 11.20 volts.moteur tournant je mesure 10.75 volts et le témoin de batterie est allumé.j'ai débranché les deux cables d'exitation ( D+) un bleu et un brun ou je retrouve la tension
de charge moteur tournant.donc alternateur mort pour moi.des que j'en trouve un ,je le monte et vous tiens au courant.merci pour votre intervention dans ce sujet.
gaetan8
gaetan8
Donateur
Donateur

Date d'inscription : 01/09/2019
Messages : 122
Prénom * : gaetan

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par gaetan8 le Sam 5 Oct - 21:06

RE , je viens aux nouvelles pour cette panne.j'ai trouvé un alternateur à la casse (coup de chance) ,je l'ai remplacé et audémarrage le témoin batterie s'est éteint.j'ai mesuré la tension de charge qui est de 14.10 volts.par aquis de conscience j'ai passé un coup avec wow mais aucun défaut en mémoire nulle part.donc panne résolue.
merci de votre aide et vos avis.je passe en résolu. Pouce vert
gaetan8
gaetan8
Donateur
Donateur

Date d'inscription : 01/09/2019
Messages : 122
Prénom * : gaetan

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par J-Cmotor le Sam 5 Oct - 21:09

Bonsoir

Merci pour le retour

[solvedbutt]Résolu[/solvedbutt]
J-Cmotor
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 4864
Prénom * : Jean-claude

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par gaetan8 le Sam 5 Oct - 21:18

bonsoir J-c , c'est normal.
@ sebseba , merci pour ton shéma ,ça correspondait vraiment au montage de cette polo.
amis
gaetan8
gaetan8
Donateur
Donateur

Date d'inscription : 01/09/2019
Messages : 122
Prénom * : gaetan

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par sebseba le Sam 5 Oct - 21:26

@gaetan8 a écrit:bonsoir J-c , c'est normal.
@ sebseba , merci pour ton shéma ,ça correspondait vraiment au montage de cette polo.
amis
salut

de rien je n'est rien fait d'exeptionnel juste imprimé le shemas sur autodata

cordialement
sebseba
sebseba
Modérateur
Modérateur

Date d'inscription : 26/11/2018
Messages : 468
Prénom * : Seb

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: circuit de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum