MotorCarsDiag
Bienvenue sur le forum "MotorCarsDiag".
Merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Derniers sujets
» RECUPERER LE CODE CLES DANS LE DUMP BSI
par guyguy307 Hier à 22:27

» Présentation Pimlol
par Bers Hier à 22:15

» Activé un régulateur de vitesse
par Figue Hier à 21:21

» Présentation
par Bers Mar 14 Aoû - 23:01

» Présentation
par Bers Mar 14 Aoû - 23:00

» WinRAR 5.60
par David51 Mar 14 Aoû - 22:10

» Double problème P0193 et P1351.
par J-Cmotor Mar 14 Aoû - 21:41

» Preentation de Jefra60
par Bers Lun 13 Aoû - 22:40

» Firmware WOW
par Jabboss Sam 11 Aoû - 16:03

» Besoin d'un immo-off classe a 1.7 cdi 170
par J-Cmotor Ven 10 Aoû - 10:13

» 308 HDi 2.0, trace de liquidde de refroidissement sur Bougie
par J-Cmotor Ven 10 Aoû - 10:07

» Ptobleme demarrage jumper 2.8 hdi moteur sofim
par J-Cmotor Ven 10 Aoû - 10:00

» Ma 307 SW 2l 110 HDI FAP est Maudite ...
par J-Cmotor Ven 10 Aoû - 9:55

» presentation
par Bers Mer 8 Aoû - 9:04

» presentation
par Bers Mer 8 Aoû - 9:03

Les posteurs les plus actifs du mois
J-Cmotor
 
claude.n
 
Bers
 
vw-62
 
Figue
 
mecano600
 
bbs26
 
guyguy307
 
ayoub laghrissi
 
Foutriquet
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mar 9 Fév - 23:42
Petites annonces

Probleme divers sur une megane Senic 1.9dti

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Sam 26 Mar - 13:37

Rappel du premier message :

1: Marque. Renault                             2: Model. scenic               3: Année. 1998                


4: Motorisation. 1.9dti             5: Km. 235-----               6: Ess ou Go. Go

---------------------------------------------------------------------------------------------------------------------
7: Les symptôme du véhicule. Pas de communication avec le calculateur d'injection mes avec tous les autres pas de soucis   - le tableau de bord n'affiche pas la vitesse ( klm ) - l'affichage pour l'heure ne fonctionne pas aussi -et un bruit suspect au niveau du moteur mes je pence que sa viens du collecteur et la centralisation ne fonctionne pas avec la clef .


---------------------------------------------------------------------------------------------------------------------
8: Outil de diagnostique utiliser. Clip 


---------------------------------------------------------------------------------------------------------------------
9: les codes défauts. DF-022 rouge  DF-051 rouge



---------------------------------------------------------------------------------------------------------------------
9: les travaux déjà effectuer. Courrois de distribution a etait fait il y a moin de 30000klm


BONJOUR les MOTORCARSDIAG Very Happy  :
Je reviens vers vous car je viens de recuperer une scenic qui a un soucis de voyant d'antidemarrage qui clignotte vite donc 1er chose que j'ai faite c'est de brancher la valise pour essaye de voir se qui se passe la dedans  Twisted Evil .
Deja en 1 er il ni y'a aucune communication avec le calculateur , j'ai regarder aussi au niveau du calculateur interconextion rien d'anormal , j'ai donc suite a sa dit que je vais en lever l'antidemarrage met avant sa regarder l'etat des connecteur car pas de communication = probleme de connectuer ou autre .
J'ai enlever le connecteur et la surprise connecteurs deguelasse la prise avec c'est comme si qu'elle qu'un a mit de la patte a macher ou autre de couleurs rouge je vais vous joindre la photos .
Autre probleme la centralisation ne fonctionne pas avec la clef meme en tournant la clef sur la cerrure de la porte sa ne fonctionne pas Par contre si j'appuye sur le boutons de la voiture sa fonctionne que manuellement .
Idem pour le demarrage sa fonctionne qu'en fesant le code manuellement avec la centralisation et le voyant d'antidemarrage ( code 4 chiffre )
Autre soucis On ne vois pas a combient on roule car le kilometrage ne fonctionne pas et se n'est pas trop top sa Idem pour l'heure et la temperature .   Bref je pence que je vous est tous dit maintenant voici mes questions :


1 - Savez vous comment on fait ou avec quoi peut on nettoyer les conecteurs et les pins du calculateurs ? Car avant de desactiver l'antidemarage je prefere le diagnostiquer et le resoudre si je peut et si je ne peut pas et bah je desactivera . Embarassed  
2- Savez vous d'ou peut venir le probleme de la centralisation ?
3- Savez vous d'ou vient le soucis pour le kilm ? 
4 -Savez vous comment et quoi controler pour que l'affichage de l'heure et de la temperature fonctionne ?
Si vous savez vous pouvez me l'expliquer pour que je puisse controler sans oublier que je suis Novice et debutant Merci de votre comprehension .
Je vous remercis tous pour toute aides apporter  Very Happy bonne journée et bon week end .

AVEZ VOUS DEJA VUS SA ?






Dernière édition par pouettedu76 le Sam 9 Avr - 14:39, édité 2 fois

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas


Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par diagaziz le Dim 27 Mar - 21:09

bonjour
fait se que te dit j-c motor
mais nettoie vraiment bien un coup de soufflète ,nettoyant frein , un autre coup de soufflète.... laisse super bien sécher plus un coup de bombe contact et remonte le tous
et surtout nettoie toute les masse que tu trouve . mieux change les fil ou nettoie vraiment bien
si tu rentre toujours pas en liaison avec ton ecu
regarde ton schéma et trouve l'alimentation de ton ecu contrôle voir si ses bon 12v

diagaziz
Junior
Junior

Date d'inscription : 13/02/2016
Messages : 12

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Dim 27 Mar - 21:53

@diagaziz a écrit:bonjour
fait se que te dit j-c motor
mais nettoie vraiment bien un coup de soufflète ,nettoyant frein , un autre coup de soufflète.... laisse super bien sécher plus un coup de bombe contact et remonte le tous
et surtout nettoie toute les masse que tu trouve . mieux change les fil ou nettoie vraiment bien
si tu rentre toujours pas en liaison avec ton ecu
regarde ton schéma et trouve l'alimentation de ton ecu contrôle voir si ses bon 12v
Bonsoir Diagaziz Very Happy  et merci egalement pour ton aide oui je vais renettoyer les fiches et bien faire se que ma dit J-Cmotor tkt  Cool mes je n'est pas de souflette donc je souffle aves l'air de ma bouche simplement mes je vais voir si je peut brancher un petit aspirateur pour au pire aspirer  affraid oui et quand tu me dit de nettoyer toutes les masses c'est vraiment toutes  Twisted Evil  ou les masse carrosserie coté moteur sufit   et merci oui je vais regarder encore le schema et utiliser mon multi pour voir si j'arrive a avoir du 12V a l'ecu  Basketball
Merci Diagaziz et bonne soirée  lol!

PS : Si l'un de vous a une vue eclater ou photos pour les masses je suis preneurs car meme avec google je ne trouve pas et avec autodata il me met 5 masses met et a peut pres les emplacement mes etant novice je ne sait pas si je vais le voir .
Merci de votre comprehension et bonne soirée 

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Lun 28 Mar - 21:30

Bonsoir a tous  Very Happy 
Donc je reviens aux nouvelles  Laughing j'ai fait le test que tu ma dit J-Cmotor mes sa na rien changer je n'arrive toujours a diagnostiquer le calculateur antidemarage J'ai meme renettoyer les fiches du connecteurs avec du nettoyant frein mes rien y fait sa ne fonctionne pas j'ai tous qui fonctionne sur mon tableau de bord sauf la vitesse de kilometre reel que l'on fait et le kilometrage de la voiture reste la meme mes tous le reste fonctionne mise a par l'afichage de l'heure et de la temperature Idem pour le chauffage il fonctionne qu'en position 4 la 1-2- 3 ne fonctionne pas et j'ai aussi remarquer que quand je met la vitesse 4 l'aiguile du compte tour monte et descend Idem pour la centralisation elle fonctionne qu'en appuyant sur le bouton en manuele Idem pour la lumiere du plafonier elle ne fonctionne pas .
J'ai essayer de controler les masses met je ne les aient pas trouver meme avec le visu que l'on ma passer ( iso )je n'arrive meme pas a l'ouvrir desque je l'ouvre sa me met sur internet mes vus que mon pc n'est pas connecter sa ne marche pas je chercher a voir ou sont les masses coter moteurs met rien .Donc si l'un de vous a des photos je suis preneurs pour le controle sa ne va pas etre un soucis met pour les trouver sa c'est autres chose .MERCI POUR VOTRE AIDES Very Happy .
Pour l'antidemarrage je pence quil y a un soucis qui et dut a l'ecu vus la gelatine qu'il y avait dessus sa doit etre sa la cause .
Pour le kit distribution je vais allez chercher sa demain et je vais aussi essayer de trouver un dessus de support car il ne correspond pas au bon model je vais vous joindre les photos  Twisted Evil :  





C'est celle du bas qui me faut : photos prise sur le net  Laughing

Et voila la photo de la prise que j'ai debrancher - demarrer et eteint puis rebrancher puis test avec clip mes sa na pas fonctionner  Embarassed







Et voici la capture d'ecrans des calculateur reconnus avec et sans defauts et Les calculateurs non reconnus et non diagnostiquable  Evil or Very Mad

Merci a vous pour l'aide si vous pouver me donner d'autres infos ou photos pour que je puisse continuer a faire mes controles je vous en remercis d'avance surtous pour les masses .

Bonne soirée a tous et a tres bientot @+ cheers

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par freddy5923 le Lun 28 Mar - 22:47

bonsoir, as tu commencé par contrôler tes fusibles c'est facile et rien a démonter

fusibles F4 F5 F6 F31 et le contacteur S39 ( contacteur de coupure en alimentation de carburant contacteur à inertie) voila déjà un début
freddy5923


Dernière édition par freddy5923 le Lun 28 Mar - 23:15, édité 1 fois
avatar
freddy5923
Modérateur
Modérateur

Date d'inscription : 27/02/2016
Messages : 169

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par J-Cmotor le Lun 28 Mar - 22:51

Bonsoir freddy5923

fusibles déjà contrôler
avatar
J-Cmotor
Fondateur
Fondateur

Date d'inscription : 09/11/2015
Messages : 3513

https://www.motorcarsdiag.org/

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par djembe040 le Lun 28 Mar - 23:08

salut pouette
demain je peux t'envoyer des tofs pour repérage des masses
mais pas avant milieu d'après midi
@+
avatar
djembe040
Junior
Junior

Date d'inscription : 04/12/2015
Messages : 12

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Lun 28 Mar - 23:22

@J-Cmotor a écrit:Bonsoir freddy5923

fusibles déjà contrôler
Bonsoir J-Cmotor Very Happy et bonsoir Freddy5923  Very Happy oui  tous controler habitacle et moteur tous ok je les aient retirer un a un et regarder ils avaient l'air ok et pas casser donc oui ils sont bons .
Merci pour l'aides  Very Happy


djembe040
salut pouette
demain je peux t'envoyer des tofs pour repérage des masses
mais pas avant milieu d'après midi 
@+


Bonsoir Djembe040 Very Happy Pas de soucis envois moi sa meme si c'est en milieux d'apres midi pas de probleme Twisted Evil je t'en remercis d'avance  cheers
Merci a vous pour l'aides c'est tres gentilles .


PS : Si vous avez une maniere de controler les fusibles 1 a 1 avec un multimetre je suis preneurs car je l'ai deja a dispo et il faut que je le face fummer  bat lol!  bonne soirée les amis 


Dernière édition par pouettedu76 le Lun 28 Mar - 23:25, édité 1 fois

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par freddy5923 le Lun 28 Mar - 23:24

bonsoir 
je me rappelle que sur ces modèles là l’isolation des câblages électrique s'usent par frottement dans la gaine annelée dans le faisceau qui passe devant le moteur il faut tirer sur les fils qui passe dans cette gaine un a un assez fort , en fait le conducteur est cassé et tient encore par l'isolent .
bonne recherche
freddy5923
avatar
freddy5923
Modérateur
Modérateur

Date d'inscription : 27/02/2016
Messages : 169

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Lun 28 Mar - 23:30

@freddy5923 a écrit:bonsoir 
je me rappelle que sur ces modèles là l’isolation des câblages électrique s'usent par frottement dans la gaine annelée dans le faisceau qui passe devant le moteur il faut tirer sur les fils qui passe dans cette gaine un a un assez fort , en fait le conducteur est cassé et tient encore par l'isolent .
bonne recherche
freddy5923
Merci donc il faut que j'enleve la gaine au niveau du connecteur de la prise du calculateur  Crying or Very sad c'est sa ? Merci pour l'aide 
Quand tu dit que le conducteur est casser et tien encore par l'isolent que veut tu dire aux juste car je ne comprend pas  Embarassed désoler un peu novice et je debute dans la mecanique merci bien pour ton aides  lol!

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par freddy5923 le Mar 29 Mar - 8:30

bonjour pouette
je veux dire que le cuivre l'intérieur du fil est cassé et qu'il tient encore avec le plastic du fil (l'isolant)
moi aussi un jour j'ai débuté lol, ce sont des pannes vicieuses
freddy5923
avatar
freddy5923
Modérateur
Modérateur

Date d'inscription : 27/02/2016
Messages : 169

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Mar 29 Mar - 9:19

Salut Freddy5923 Very Happy Je vais controler sa aussi merci bien et bonne journée je reviens au nouvelles @+ lol! et merci

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par freddy5923 le Mar 29 Mar - 9:53

rebonjour n'as tu pas le logiciel autodata ?
je peux essayer de te l'envoyer si tu veux mais faudra patienter car je dois chercher comment faire.
freddy5923
avatar
freddy5923
Modérateur
Modérateur

Date d'inscription : 27/02/2016
Messages : 169

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par pouettedu76 le Mar 29 Mar - 11:00

@freddy5923 a écrit: cheers cheers rebonjour n'as tu pas le logiciel autodata ?
je peux essayer de te l'envoyer si tu veux mais faudra patienter car je dois chercher comment faire.
freddy5923
Merci pour ta proposition mes je l'ai déjà se qui manque dans autodata c'est les vus éclater bonne journée et merci

_________________
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute @+  
 
avatar
pouettedu76
Modérateur
Modérateur

Date d'inscription : 28/11/2015
Messages : 322

https://www.motorcarsdiag.org

Revenir en haut Aller en bas

Résolu Re: Probleme divers sur une megane Senic 1.9dti

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum